Seite 22 von 34 ErsteErste ... 12202122232432 ... LetzteLetzte
Ergebnis 211 bis 220 von 334

Foliengeber selbst reparieren? Geht das?

Erstellt von Hondi1100, 05.11.2013, 13:00 Uhr · 333 Antworten · 114.325 Aufrufe

  1. Registriert seit
    01.03.2015
    Beiträge
    32

    Standard

    Hallo Leidgemeinde,

    hab vorgestern wieder mal den Foliengeber erneuern müssen. Erstes Mal im Sep 15 für teuer Geld. Dann im Nov 15 wieder hinüber. Wurde auf Garantie getauscht, nix bezahlt. Nun musste ich den Arbeitslohn zahlen. Es wurde nur der Geber selbst nicht berechnet. Ist das korrekt so? Ich bin der Meinung auch der Arbeitslohn müsste übernommen werden.
    Gruß Heinz

  2. Registriert seit
    29.12.2010
    Beiträge
    958

    Standard

    So, Foliengeber-Defibrillator hergestellt und angewendet....Tankanzeige arbeitet wieder. Zuvor zeigte sie voll an, auch nach 300 km ...
    Habe das bei Halbvollem Tank angewendet...nix explodiert....nix Feuerwehr...nix Batterie abgeklemmt

    Herzlichen Dank für den Tip

  3. Registriert seit
    30.07.2013
    Beiträge
    37

    Standard

    ...was denken die Techniker hier, mit einem Piezo aus einem Feuerzeug habe ich keine befriedigenden Resultate erreicht. Wäre es evtl. hilfreich ein stärkeres Piezo zu nutzen, das jenseits von 15KV Ausgangsleistung hat, z.B.:

    https://www.conrad.de/de/piezo-zuend...01-186654.html

    Soll laut Kunden mehr als 15KV Leistung haben...

  4. Registriert seit
    01.03.2015
    Beiträge
    32

    Standard

    Unter Umständen schmuggelt dir hier die restliche Leiterbahn auch noch weg. Keine Ahnung wie breit und dick die sind.

  5. Registriert seit
    25.02.2013
    Beiträge
    940

    Standard

    Schade, dass ich diesen Beitrag nicht früher gelesen habe, bei mir ist der 3. Geber drin. Erster auf Garantie, zweiter bezahlen, dritter innerhalb der Garantie. Jetzt glaube ich mal meinem Schrauber, der meinte, der letzte Geber wäre von einer anderen Firma und nicht mehr störanfällig. Bis jetzt hat er recht behalten.

    Mein Geber wurde das letzte mal 2012 getauscht und funktioniert seit dem o.Probleme. Wurden die mit der Piezo-Therapie behandelten alle vor 2012 hergestellt?

  6. Registriert seit
    01.03.2015
    Beiträge
    32

    Standard

    Na da kann man ja nur gratulieren. Da meine ja erst kürzlich gewechselt wurden waren das wohl welche von der anfälliger Charge. 😠

  7. Registriert seit
    18.04.2014
    Beiträge
    45

    Standard

    Hallo zusammen,
    Nach dem Winterschlaf zeigte sich mein Foliengeber in der Anzeigemethode etwas sonderbar. Nach einigen Tankfüllungen blieb die Restreichweitenangabe immer auf 387 km (kein ADV-Modell), jedoch ohne die gelbe Warnleuchte zu aktivieren. Bin dann noch ca. 1500 km nach Tageskilometer-Anzeige gefahren, ohne dass sich etwas geändert hat. Habe dann meinen Piezo-Blitzer wieder angeschlossen und den Tankgeber wie beschrieben gezündet. Dabei jedoch wohl nicht auf den korrekten Sitz der Steckerhülsen geachtet, so dass der erste Versuch nicht erfolgreich verlief. Dann nochmals einen weiteren Versuch mit genauer Kontrolle der aufgesteckten Adern-Endhülsen durchgeführt, dabei war der Tank aber nicht mehr komplett voll, da ich bereits 60 km nach dem Volltanken gefahren war. Dennoch funktionierte der 2. Versuch einwandfrei, die neue Restreichweitenangabe stimmt mit meinen gefahrenen Kilometern und der nachzutankenden Menge überein. Dieses ist nun schon der 3. geglückte Reparaturvorgang, wobei es noch der 1. Foliengeber (Erstausstattung) ist. Das 1. Mal nach Kauf als Gebrauchtmaschine mit defektem Foliengeber in 05-2014, das 2. Mal im Frühjahr 2015 und nun zum 3. Mal im Frühjahr 2016. Folglich funktioniert es (bei mir) immer 1 Saison, nach dem Winterschlaf braucht es anscheinend wieder eine Initialzündung. Mein Tip an alle, die einen defekten Foliengeber haben oder mit der Reparaturlösung keinen Erfolg haben, diesen nochmals mit genauer Prüfung der festsitzenden Kontaktpositionen zu wiederholen. Viel Erfolg und Grüße aus dem Emsland, Rixe.

  8. Registriert seit
    05.05.2005
    Beiträge
    652

    Standard

    Hallo zusammen,

    ja gestern hat es mich auch erwischt. Nachdem meine Batterie schlapp gemacht hat und ich beim überbrücken bzw. beim starten etwas Stromprobleme hatte verabschiedete sich gestern mein Foliengeber. Nach dem Tanken meinte die Anzeige das nichts drin wäre und die Fehlermeldung blinkt nur noch. So nach der tollen Anleitung ein Stabfeuerzeug zerlegt, Kabel angelötet und passend Stecker dran gemacht. Funke schlägt super über. Nur die Fehlermeldung bleibt und der Tank zeigt leer an.

    Haber das ganze schon 4 x wiederholt. Zündung aus (ok Batterie habe ich dran lassen) Stecker auf die beiden inneren Kontakte. Dann 6-8 mal das Stabfeuerzeug gezündet, dann die beiden äusseren Kontakte das selbe Prozedere und die Fehlermeldung bleibt. Hmmmm warum????

    Hat jemand eine Idee?

    Wollte am Montag eigentlich mit meiner Süssen (meine Q ist damit gemeint) auf Tour gehen.


    LG aus Bavaria

  9. Registriert seit
    08.05.2011
    Beiträge
    4.234

    Standard

    Der Foliengeber braucht nach der Blitzdingsbehandlung erfahrungsgemäß ein paar Kilometer, um wieder zur Besinnung zu kommen. Und wenn alles dennoch nichts gebracht hat, dann vergiss den Mist und fahr einfach nach Tageskilometer und lass Dir dadurch nicht die Tour vermiesen.

  10. Registriert seit
    18.04.2014
    Beiträge
    45

    Standard

    Hallo Michi,

    wie ich zuvor in meinem Post #217 geschrieben hatte, ist es wahrscheinlich häufig das Problem, wenn der Versuch misslungen war, dass die Kontakte am Tankgeber nicht richtig aufgesteckt bzw. zu großes Spiel zwischen Kabelhülse und Anschluss-Stift hat. Dieses hatte ich selber auch bei meinen Reparaturversuchen 3x erlebt. aber bis jetzt hat es immer geklappt, so dass ich insgesamt 3x der Foliengeber reparieren konnte. Mit Spitzzange und einer guten Arbeitsleuchte einfach noch Mal versuchen und den Motor min. 2 Minuten im Stand und auf dem Hauptständer stehend laufen lassen. Viel Glück und die linke zum Gruße, Rixe


 
Seite 22 von 34 ErsteErste ... 12202122232432 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  2. Foliengeber /Tankanzeige
    Von Mecke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.04.2013, 18:42
  3. Foliengeber die X-te
    Von Andreas-SIN im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.01.2012, 08:24
  4. Nur zur Info - Foliengeber
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 07.07.2010, 09:46
  5. Hall-Geber selbst reparieren bzw. austauschen ??
    Von die_kleine_q im Forum Technik & Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 12.05.2009, 19:31