Seite 24 von 30 ErsteErste ... 142223242526 ... LetzteLetzte
Ergebnis 231 bis 240 von 291

Foliengeber selbst reparieren? Geht das?

Erstellt von Hondi1100, 05.11.2013, 13:00 Uhr · 290 Antworten · 90.792 Aufrufe

  1. Registriert seit
    22.03.2016
    Beiträge
    17

    Standard

    Wenn du mal in Mittenwald unterwegs bist mach ich dir das gerne. Bin mitlerweile Profi darin.
    Habs bei mir schon ein paar mal machen müssen.

    Gruß Michi
    michael-kriner@aon.at

  2. Registriert seit
    29.07.2007
    Beiträge
    352

    Standard

    Zitat Zitat von Jan-Gerd Beitrag anzeigen
    Nach dem Motto: "Kaputt ist ja eh schon..." habe ich es auch probiert.
    Moin,
    2 Jahre (Repariert im Mai 2014) hat es funktioniert. Jetzt nach dem Winter hat es wieder geblinkt.
    Ich habe meinen Zünder etwas optimiert. Ich habe einfach von einem Kabel die Isolierung am Ende aufgetrennt (1 cm vom Ende) und ein paar Milimeter verschoben. Damit habe ich eine Hülse. Die offenen Stellen hab ich mit Isolierband umwickelt.
    Neuer Versuch: Innen und Aussen mehrfach gezündet. Stecker wieder drauf, Zündung an es blinkt erstmal und hört dann auf. Gegenprobe: Stecker wieder ab, es blinkt, Tankanzeige zeigt leer an. Stecker wieder drauf. Zündung an,, Motor an, es bklink, es blinkt und Hurra es hört auf und die Uhr zeigt 3/4 Voll an. Das passt laut Tageskilometer sind 170 km gefahren seit dem letzten Tanken. Hauptsache das blinken ist weg.

  3. Registriert seit
    27.03.2016
    Beiträge
    33

    Standard

    Nachdem mein Tankgeber letzte Woche ausgestiegen ist, und ich GSD noch die BMW Bike Garantie hatte, heute erneuert wurde, hoffe ich der Neue hält wieder ein paar Jahre.
    Was meint Ihr? Ist es besser die GS steht mit vollem Tank in der Garage? Ich glaube die Benzindämpfe geben dem Foliengeber den Rest. Mein Händler meint, die heutigen Additive machen die Foliengeber kaputt.
    Ich hab auf der Karte 1,5 Std Arbeit gesehen. Da wird der neue Geber eher nicht adaptiert worden sein.

  4. Registriert seit
    20.02.2015
    Beiträge
    326

    Standard

    -also bei mir scheint er nicht kaputt zu sein, aber die Tankanzeige zeigt lange voll, dann halb und so bei 230 km leer und Restfahrstrecke ca, 68 km. Ich tanke dann immer gleich, dabei gehen knapp 12 Liter rein. Also irgendwie passt das eigentlich nicht zum erwarteten Verbrauch und der Reservemenge von 4 Liter?
    K25, Bj 04 30.000


    Zitat Zitat von Jan-Gerd Beitrag anzeigen
    Moin,
    2 Jahre (Repariert im Mai 2014) hat es funktioniert. Jetzt nach dem Winter hat es wieder geblinkt.
    Ich habe meinen Zünder etwas optimiert. Ich habe einfach von einem Kabel die Isolierung am Ende aufgetrennt (1 cm vom Ende) und ein paar Milimeter verschoben. Damit habe ich eine Hülse. Die offenen Stellen hab ich mit Isolierband umwickelt.
    Neuer Versuch: Innen und Aussen mehrfach gezündet. Stecker wieder drauf, Zündung an es blinkt erstmal und hört dann auf. Gegenprobe: Stecker wieder ab, es blinkt, Tankanzeige zeigt leer an. Stecker wieder drauf. Zündung an,, Motor an, es bklink, es blinkt und Hurra es hört auf und die Uhr zeigt 3/4 Voll an. Das passt laut Tageskilometer sind 170 km gefahren seit dem letzten Tanken. Hauptsache das blinken ist weg.

  5. Registriert seit
    18.10.2015
    Beiträge
    16

    Standard

    Moin,

    nachdem ich auch den Ausfall des Tankgebers/-folie zu beklagen hatte (1200GS ADV. Bj2006) und der freundliche Händler mir den KV von 250€ ( inkl. 115€ Arbeitslohn für 1h!!) zeigte, dachte ich mir, dass muss auch anders gehen.

    Hier im Forum nach der Anleitung gesucht, das E-Feuerzeug von AL*I auseinander genommen, zwei Kabel dran und 8-10x "geblitztdings".
    Nachdem einschalten, war sofort keine Verbesserung zusehen und nach ca. 15 Sek. war die Tankanzeige wieder da.
    Mein Tank war dazu 3/4 Voll und die Batterie war angeklemmt.

    Danke für den Tip.
    Gruss
    boris

  6. Registriert seit
    18.10.2015
    Beiträge
    16

    Standard

    Moin,

    nachdem ich auch den Ausfall des Tankgebers/-folie zu beklagen hatte (1200GS ADV. Bj2006) und der freundliche Händler mir den KV von 250€ ( inkl. 115€ Arbeitslohn für 1h!!) zeigte, dachte ich mir, dass muss auch anders gehen.

    Hier im Forum nach der Anleitung gesucht, das E-Feuerzeug von AL*I auseinander genommen, zwei Kabel dran und 8-10x "geblitztdings".
    Nachdem einschalten, war sofort keine Verbesserung zusehen und nach ca. 15 Sek. war die Tankanzeige wieder da.
    Mein Tank war dazu 3/4 Voll und die Batterie war angeklemmt.

    Danke für den Tip.
    Gruss
    boris

  7. Registriert seit
    28.02.2011
    Beiträge
    1

    Standard

    Hallo,


    ich komme aus dem Raum Hannover, gibt es dort (oder meinetwegen auch in größerer Entfernung) jemanden, der mich blitzdingsen kann?

    Grüße,

    Helge

  8. Registriert seit
    08.05.2011
    Beiträge
    3.998

    Standard

    LG zu weit?

  9. Registriert seit
    05.06.2015
    Beiträge
    3

    Standard

    Hallo,
    ich könnte Walsrode anbieten. Habe meine jetzt zum zweiten mal repariert. Das erste Mal hielt etwas über ein Jahr. Jetzt mal sehen.
    Grüße,
    Klaus

  10. Registriert seit
    29.12.2010
    Beiträge
    926

    Standard

    Könnte Uchte anbieten

    aha


 
Seite 24 von 30 ErsteErste ... 142223242526 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  2. Foliengeber /Tankanzeige
    Von Mecke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.04.2013, 18:42
  3. Foliengeber die X-te
    Von Andreas-SIN im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.01.2012, 08:24
  4. Nur zur Info - Foliengeber
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 07.07.2010, 09:46
  5. Hall-Geber selbst reparieren bzw. austauschen ??
    Von die_kleine_q im Forum Technik & Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 12.05.2009, 19:31