Seite 33 von 38 ErsteErste ... 233132333435 ... LetzteLetzte
Ergebnis 321 bis 330 von 376

Foliengeber selbst reparieren? Geht das?

Erstellt von Hondi1100, 05.11.2013, 13:00 Uhr · 375 Antworten · 123.109 Aufrufe

  1. Registriert seit
    19.06.2017
    Beiträge
    2

    Standard

    Hallo Leidensgenossen.
    Leider hat's mich gestern auch erwischt, Else (1200GS Bj.03/2007, erstanden vor einem Jahr mit nachweisbaren 15000Km, nun 22000Km) aus der Garage geschoben gestartet, gelbe Lampe bleibt brennen und Restkilometer gehen während der Fahrt innerhalb 10Min. runter bis auf 0km. Auch nach unnötigen Tankstop unverändert.
    Entsprechend Eurer Beiträge gerade Kaminfeuerzeug umgebaut und kräftig geblitzdingsd, Zündung ein und innerhalb 1Min. war wieder alles im grünen Bereich.
    Hab mich nun hier angemeldet um Dank zu sagen: also

    herzlichen Dank an Euch alle für die zielführenden Beiträge.

    Bin allerdings von BMW und auch deren Kulanzverhalten mehr als enttäuscht, habe dieses Geraffel nun gut ein Jahr und ca. 7000Km gefahren und nur Probleme.
    Erst geht das ABS kaputt, Kosten knapp 2000.- hab's dann kostenlos gemäß US-Youtubeviedeo repariert, hält bis heute.
    Dann war's die Wegfahrsperre, Gott sei Dank zuhause passiert, also Ersatz-Ringantenne bestellt, eingebaut um dann festzustellen daran liegt es nicht, nach längerer Suche Kabelbruch im schlampig verarbeiteten Kabelbaum gefunden (dünnes Kabel nicht verdrillt, hohe Zuglast) Nagelneue Ringantenne wär also vakant.
    Ich bin zu wenig BMW Fan um so leidensfähig zu sein, also muss die Else bei nächster Gelegenheit weg.

    Fahre seit Jahren 'ne Brutale italienische Diva, auch auf längeren Touren und was soll ich sagen... nix Diva, immer zuverlässig und bisher keinerlei Reparaturen; doch gleich Anfangs beim 1000er KD wurden die Spiegel getauscht weil da bei schlechten Straßen was geklappert hat.

    Soviel zur guten alten deutschen Wertarbeit....

    Servus sogt da Franzl aus Niederbayern

  2. Registriert seit
    21.12.2014
    Beiträge
    26

    Standard

    Hallo, so nun eine neue Geschichte. Mein Foliengeber funktionierte nach der letzten Blitzererei ca. 2000km, nach nochmaligem Blitzen nix mehr. Ich wieder Termin beim Händler gemacht wo ich schon im November war. Moped hingebracht, am Abend Nachricht bekommen Moped kann abgeholt werden. Ich hin und da bekam ich dann gesagt, dass der Foliengeber kaputt ist sie aber keinen auf Lager hätten und außerdem sei die Batterie kaputt (zur Erinnerung, im November wurde eine original BMW-Batterie eingebaut) sie würde sich nicht ganz laden lassen. Neu würde wieder ca. 250€ kosten, Garantie ist ja leider nur 6 Monate. Haben mir aber noch ein Angebot gemacht für den Foliengeber....249,-€, ich dachte mir, dass geht ja. Also Termin gemacht für den Einbau, einen Tag darauf ein Anruf vom Händler, hätten beim Preis etwas vergessen, würde noch ca. 100,- € draufkommen. Ich habe darauf den Termin gestrichen und auf wiedersehen gesagt.

  3. Registriert seit
    09.06.2010
    Beiträge
    575

    Standard

    Hi trektor,

    hat "dein" Händler nicht versucht auf kulanz von BMW was zu bekommen?

    Hhhmm, was meinst du zu einem neuen ?
    Grüße
    asterix

  4. Registriert seit
    21.12.2014
    Beiträge
    26

    Standard

    Hallo Asterix,
    er hat wohl versucht? Mir wurde gesagt das es nichts gibt.
    Habe mir einen neuen gesucht. Wegen des Foliengeber. Ist aber kein Bmw-Händler mehr.

  5. Registriert seit
    09.06.2010
    Beiträge
    575

    Standard

    Hi trektor,

    schau mal eine Seite zurück (32) bei mir gab es was von BMW (Service muss aber immer bei BMW Händler gemacht worden sein) - mein hat sich darum gekümmert.
    In den USA bekommen die Kunden es Komplett bezahlt - > advrider.com glaube ich es gelesen zu haben.
    Aber egal - wichtig es blinkt nicht mehr.
    Viel Spaß noch beim Touren
    Grüße
    Asterix

  6. Registriert seit
    23.07.2017
    Beiträge
    10

    Standard

    Super Forum!
    Bin ganz neu dabei, mich hat es am Freitag beim abholen erwischt!
    Hatte vorher ein reines Spaßgerät, ne kleine KTM 640SM mit einer tollen Erfindung namens Benzinhahn 😁
    Nur für Touren mit der Frau nicht geeignet.
    Daher gab es eine 2009 mü gs,
    Tankanzeige war auf halb voll, der Verkäufer meinte, dass reicht für über 150km.
    Also auf geht's, nach 20 km ruckelte der Motor und starb ab, natürlich auf der a3.
    In meiner Wut stellte ich mir die Frage umtreten oder anzünden.😡😤
    Ok moppet war zu teuer🤑
    Also Tank auf, schütteln, siehe da, hört sich leer an. Zum Glück war die GS gut zu mir und ist 1000m vor der Tanke liegen geblieben.
    Werde es jetzt mal versuchen.
    Was haltet ihr von dem Teil, hat unten Steckkontakte:
    https://www.ebay.de/itm/332313240579

    hatte gelesen: dass es bei einigen immer nur kurze Zeit hilft, kann es sein, dass es durch Dreck oder Schwebeteilchen im Tank verursacht wird, wenn sich was zwischen die Folien setzt?

  7. Registriert seit
    08.05.2011
    Beiträge
    4.257

    Standard

    Wenn Du die MÜ in dem Zustand bei einem Händler gekauft hast, würde ich sie ihm wieder hinstellen mit der Maßgabe, das in Ordnung zu bringen.
    Ansonsten, ja, wenn man erstmal mit der Blitzdingserei angefangen hat, kann man es alle paar Monate wiederholen.

  8. Registriert seit
    19.06.2017
    Beiträge
    2

    Standard

    Bei mir funktioniert's bisher, habe allerdings schon so zwanzig mal kräftige Stromstöße durchgeschossen. Mal schaun, wann's wieder fällig wird
    Gebe dann wieder Bescheid

  9. Registriert seit
    23.07.2017
    Beiträge
    10

    Standard

    Ne hab sie privat gekauft.
    War grade noch auf Tour, macht schon Spaß das dingen.

    Wie ich das gelesen habe, gibt es Fälle die nach dem Blitzdings Ruhe haben, bei anderen kommt es immer wieder.
    Oder haben es schon mehrfach tauschen lassen.
    Ich vermute das eine Verunreinigung im Tank zu dem Problem führt.
    Eine Ladung kann anziehend oder abstoßend wirkend, wenn zu viele Schwebeteilchen im Tank sind ist das Dingen schnell wieder verunreinigt

    Die Problemefälle sollten sich mal sowas besorgen:
    https://www.ebay.de/itm/401015764605
    Leer pumpen, durch einen Papierfilter wieder einfüllen - Vorgang 2-3 mal wiederholen, Blitzdingens, und nochmal durch den Filter Pumpen.
    Wichtig ist, das der Schlauch auf dem Boden ist und Bein letzen Liter ein wenig schütteln kam auch nicht schaden.



    Und ob das messen des Widerstand was bringt oder ob an nicht besser die Kapazität misst wäre auch noch die Frage.

  10. Registriert seit
    09.01.2010
    Beiträge
    27.880

    Standard

    Zitat Zitat von 00Didi Beitrag anzeigen
    Ne hab sie privat gekauft.
    War grade noch auf Tour, macht schon Spaß das dingen.

    Wie ich das gelesen habe, gibt es Fälle die nach dem Blitzdings Ruhe haben, bei anderen kommt es immer wieder.
    Oder haben es schon mehrfach tauschen lassen.
    Ich vermute das eine Verunreinigung im Tank zu dem Problem führt.
    Eine Ladung kann anziehend oder abstoßend wirkend, wenn zu viele Schwebeteilchen im Tank sind ist das Dingen schnell wieder verunreinigt

    Die Problemefälle sollten sich mal sowas besorgen:
    https://www.ebay.de/itm/401015764605
    Leer pumpen, durch einen Papierfilter wieder einfüllen - Vorgang 2-3 mal wiederholen, Blitzdingens, und nochmal durch den Filter Pumpen.
    Wichtig ist, das der Schlauch auf dem Boden ist und Bein letzen Liter ein wenig schütteln kam auch nicht schaden.



    Und ob das messen des Widerstand was bringt oder ob an nicht besser die Kapazität misst wäre auch noch die Frage.
    Dir ist schon klar, dass beim Blitzdingsen der Tank komplett voll sein muss, oder?

    Andererseits würdest Du im Ranking für den Darwin-Award einige Plätze vorrücken...



 
Seite 33 von 38 ErsteErste ... 233132333435 ... LetzteLetzte

Ähnliche Themen

  1. Problem mit Kupplung, Gang geht im Leerlauf von selbst rein
    Von Toccaphonic im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 04.01.2014, 16:32
  2. Foliengeber /Tankanzeige
    Von Mecke im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 26.04.2013, 18:42
  3. Foliengeber die X-te
    Von Andreas-SIN im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 29.01.2012, 08:24
  4. Nur zur Info - Foliengeber
    Von adventureedi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 36
    Letzter Beitrag: 07.07.2010, 09:46
  5. Hall-Geber selbst reparieren bzw. austauschen ??
    Von die_kleine_q im Forum Technik & Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 12.05.2009, 19:31