Hallo Leidensgenossen.
Leider hat's mich gestern auch erwischt, Else (1200GS Bj.03/2007, erstanden vor einem Jahr mit nachweisbaren 15000Km, nun 22000Km) aus der Garage geschoben gestartet, gelbe Lampe bleibt brennen und Restkilometer gehen während der Fahrt innerhalb 10Min. runter bis auf 0km. Auch nach unnötigen Tankstop unverändert.
Entsprechend Eurer Beiträge gerade Kaminfeuerzeug umgebaut und kräftig geblitzdingsd, Zündung ein und innerhalb 1Min. war wieder alles im grünen Bereich.
Hab mich nun hier angemeldet um Dank zu sagen: also

herzlichen Dank an Euch alle für die zielführenden Beiträge.

Bin allerdings von BMW und auch deren Kulanzverhalten mehr als enttäuscht, habe dieses Geraffel nun gut ein Jahr und ca. 7000Km gefahren und nur Probleme.
Erst geht das ABS kaputt, Kosten knapp 2000.- hab's dann kostenlos gemäß US-Youtubeviedeo repariert, hält bis heute.
Dann war's die Wegfahrsperre, Gott sei Dank zuhause passiert, also Ersatz-Ringantenne bestellt, eingebaut um dann festzustellen daran liegt es nicht, nach längerer Suche Kabelbruch im schlampig verarbeiteten Kabelbaum gefunden (dünnes Kabel nicht verdrillt, hohe Zuglast) Nagelneue Ringantenne wär also vakant.
Ich bin zu wenig BMW Fan um so leidensfähig zu sein, also muss die Else bei nächster Gelegenheit weg.

Fahre seit Jahren 'ne Brutale italienische Diva, auch auf längeren Touren und was soll ich sagen... nix Diva, immer zuverlässig und bisher keinerlei Reparaturen; doch gleich Anfangs beim 1000er KD wurden die Spiegel getauscht weil da bei schlechten Straßen was geklappert hat.

Soviel zur guten alten deutschen Wertarbeit....

Servus sogt da Franzl aus Niederbayern