Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 81

Frage zu LED Scheinwerfern

Erstellt von Kuhl, 08.01.2012, 15:59 Uhr · 80 Antworten · 8.996 Aufrufe

  1. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #41
    Zitat Zitat von Kuhl Beitrag anzeigen
    Danke Euch...
    Dachte Ihr macht mir die Entscheidung leichter, das Gegenteil ist der Fall...
    Ihr Säcke!

    Ich find bei den Teilen vom Bozzo die Optik schöner und das man da beim nix einprogrammieren lassen muss.
    Bei den BMW-Teilen gefällt mir die Lösung mit dem Schalter besser und die Tatsache dass man keine Kontrollleuchte hat, wobei ich keine Idee habe wo ich die Unterbringen soll.
    Ideal fände ich eine Kombination aus beiden Welten...
    Der BMW-Schalter schaltet die Lampen doch ohne Relais? Das heißt der müsste normalerweise die annähernd 2 Ampere verkraften die die Lampen ziehen?
    Hat der irgendwie eine Kontrolllampe integriert ider schaut das so aus wie bei den Heizgriffen mit nem Punkt drauf?
    Ich habe die H8 von MotoBozzo mit Autoswitch dran, die Montage ist einfach und ich habe 45Min. für den Anbau gebraucht. Es ist eine grüne LED dabei welche ich in die schwarze Kunststoffabdeckung links vorn vor dem Tank eingebaut habe, dafür muß man ein 5er Loch bohren und die LED mit einem Tropfen Sekundenkleber fixieren. Die Schaltung mit dem Autoswitch ist Super 2mal kurz die Lichthupe betätigen und die Nebler sind aus (oder wieder an).
    Ich kann leider kein Foto einstellen aber sende mir mal deine EMail-Addi per PN dann bekommst Du Fotos.

  2. Registriert seit
    13.02.2007
    Beiträge
    769

    Standard

    #42
    Zitat Zitat von Roter Oktober Beitrag anzeigen
    haben die dinger ein e1 und sind als nebelscheinwerfer zugelassen, darf er sie fahren und benutzen. so ist es in d, ob das in a auch so ist wird er wohl selber wissen

    Haben die denn ein Prüfzeichen? Das sind bestimmt Arbeitsscheinwerfer

    Gruß

  3. Registriert seit
    13.02.2007
    Beiträge
    769

    Standard

    #43
    Zitat Zitat von Leo-HOL Beitrag anzeigen
    Ich habe die H8 von MotoBozzo mit Autoswitch dran, die Montage ist einfach und ich habe 45Min. für den Anbau gebraucht. Es ist eine grüne LED dabei welche ich in die schwarze Kunststoffabdeckung links vorn vor dem Tank eingebaut habe, dafür muß man ein 5er Loch bohren und die LED mit einem Tropfen Sekundenkleber fixieren. Die Schaltung mit dem Autoswitch ist Super 2mal kurz die Lichthupe betätigen und die Nebler sind aus (oder wieder an).
    Ich kann leider kein Foto einstellen aber sende mir mal deine EMail-Addi per PN dann bekommst Du Fotos.

    na aber erst im 2.Versuch
    Gruß ............

  4. Registriert seit
    18.04.2008
    Beiträge
    20.643

    Standard

    #44
    Zitat Zitat von ............ Beitrag anzeigen
    Haben die denn ein Prüfzeichen? Das sind bestimmt Arbeitsscheinwerfer

    Gruß
    scheinbar nicht
    http://store.fireressol.com/index.ph...ed-single.html

  5. Registriert seit
    20.05.2011
    Beiträge
    560

    Standard

    #45
    Zitat Zitat von ............ Beitrag anzeigen
    Haben die denn ein Prüfzeichen? Das sind bestimmt Arbeitsscheinwerfer

    Gruß
    Von nem Traktor!

    Gesendet mit Tapatalk von meinem DingDong

  6. Registriert seit
    08.08.2010
    Beiträge
    1.696

    Standard

    #46
    Zitat Zitat von ............ Beitrag anzeigen
    na aber erst im 2.Versuch
    Gruß ............
    Alte Petze

    Ja der Switch war defekt, habe es dann zurückgeschickt und 4 Tage später war das wieder da. Und funzt einwandfrei

    Ich hatte ja 2mal mit Herrn Bozzo telefoniert der ich echt super nett und mit Ihm gefachsimpelt wie man den Fehler einkreisen kann, fällt mir ja nicht schwer da ich ja vom Fach bin hat aber letztendlich nichts genutzt.

  7. Registriert seit
    13.02.2007
    Beiträge
    769

    Standard

    #47
    Zitat Zitat von Leo-HOL Beitrag anzeigen
    Alte Petze

    Ja der Switch war defekt, habe es dann zurückgeschickt und 4 Tage später war das wieder da. Und funzt einwandfrei

    Ich hatte ja 2mal mit Herrn Bozzo telefoniert der ich echt super nett und mit Ihm gefachsimpelt wie man den Fehler einkreisen kann, fällt mir ja nicht schwer da ich ja vom Fach bin hat aber letztendlich nichts genutzt.
    Hauptsache Licht
    Den nächsten Kaffee, auf dem Berg zahl ich
    Gruß ............

  8. Registriert seit
    20.05.2011
    Beiträge
    560

    Standard

    #48
    Zitat Zitat von Leo-HOL Beitrag anzeigen
    da ich ja vom Fach bin
    Ich auch. Deswegen überlegt ich mir grad ne Hybridlösund aus BMW-Kabelbaum und Schalter mit den Bozzo-Leuchten.
    Das mit der Lichthupe hat mich (noch) nicht so überzeugt.
    Ist so ein bisserl wie ein Wechsel-Kreuz-Taster mit Wickelvolt-Technik. Dsnn lieber die NKS, die Nürnberger Kurzschluss-Schaltung.



    Gesendet mit Tapatalk von meinem DingDong

  9. Registriert seit
    30.10.2011
    Beiträge
    1.543

    Standard

    #49
    Zitat Zitat von Kuhl Beitrag anzeigen
    Ich auch. Deswegen überlegt ich mir grad ne Hybridlösund aus BMW-Kabelbaum und Schalter mit den Bozzo-Leuchten.
    Das mit der Lichthupe hat mich (noch) nicht so überzeugt.
    Ist so ein bisserl wie ein Wechsel-Kreuz-Taster mit Wickelvolt-Technik. Dsnn lieber die NKS, die Nürnberger Kurzschluss-Schaltung.



    Gesendet mit Tapatalk von meinem DingDong
    Klingt vielleicht auch interessant für mich ........ Aber ohne Spaß

    Gesendet von meinem GT-S5830 mit Tapatalk

  10. Registriert seit
    20.05.2011
    Beiträge
    560

    Standard

    #50
    Zitat Zitat von Guy Incognito Beitrag anzeigen
    Klingt vielleicht auch interessant für mich ........ Aber ohne Spaß

    Gesendet von meinem GT-S5830 mit Tapatalk
    Na, ich bin der Meinung das ich den Original BMW-Zusatzkabelbaum nutze sowie den BMW-Schalter. Soweit also NUR die BMW-Komponenten bis auf die beiden Verbraucher.
    Ist ja egal ob die LED´s von BMW oder Bozzo sind, Leistungsaufnahme ist ziemlich gleich denke ich mal...
    Hatte dem Motobozzo mal ne email geschrieben, aber glaub der hat mich nicht richtig falsch verstanden. Er meinte ich würde in den CAN eingreifen und bl und blubb. Ist ja soweit richtig, allerdings mit BMW-Komponenten die fürs NAchrüsten ja gedacht sind.
    Am Ende sieht es so aus dass der Schalter über den CAN wohl ein Lastrelais schaltet welches dann Spannung für die LEDs durchschaltet, klassischer Schließer also.
    Und mit dem Laststromkreis, also den +12V gegen Null äh, Minus, hat der CAN ja nix mehr zu schaffen. Und welcher Strom nun übers Relais fließt, liegt ja am Verbraucher. Aber dem Relais wirds Schnuppe sein ob die LED´s nun 10 oder 15 Watt haben.


 
Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. Antworten: 27
    Letzter Beitrag: 26.01.2011, 22:33
  2. Welche Leuchtmittel sind in den Scheinwerfern verbaut?
    Von Bajaman im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 10.03.2010, 06:36
  3. Fotos von defekten GS Scheinwerfern und deren Ursprung
    Von rgs1100 im Forum Motorrad allgemein
    Antworten: 4
    Letzter Beitrag: 17.10.2009, 14:46
  4. Mal ne Frage............
    Von franova im Forum Treffen - Region West
    Antworten: 18
    Letzter Beitrag: 03.11.2007, 16:54
  5. Hab da mal ne Frage
    Von paneristi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 11.10.2007, 18:53