Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 51

fremdstarten geht nicht ?

Erstellt von smhugo, 29.09.2012, 18:39 Uhr · 50 Antworten · 5.330 Aufrufe

  1. Registriert seit
    15.12.2005
    Beiträge
    50

    Standard fremdstarten geht nicht ?

    #1
    Nach drei Wochen Standzeit ist heute meine GS mal wieder nicht angesprungen. ( Batterie 4 Monate alt )
    Da aber die Freunde schon vor der Türe standen , schnell die Gs zum Auto geschoben , Sitz runter und Überbrückungskabel an beide Batterien. Schei...... Nur Anlasserklackern wie vorher. Also schnell noch ein anderes Kabel probiert , wieder nur klackern.
    Motorrad in die Garage ans Ladegerät nach einer halben Stunde probiert und angesprungen.
    Das gleiche Problem ist schon einmal aufgetreten nur damals habe ich mir nichts dabei gedacht.(damals noch alte Batterie)
    Hier ist doch was faul. Kontaktprobleme mit dem Kabel sind eigentlich ausgeschlossen , da ich es mehrfach direkt an beiden Batterien angeschlossen habe.
    Hat jemand schon gleiche Erfahrungen gemacht oder weiß jemand an was es liegen könnte ?
    GS 1200 Bj 06 mit 57000km

    Danke

  2. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #2
    Kauf dir ein ordentliches Ü-Kabel mit kleinen aber soliden Klemmen und eine qualitativ gute Batterie.

    Hast du Änderungen an der Bordelektrik vorgenommen? Steckdose, Navi nachgerüstet, etc.?

  3. Registriert seit
    13.03.2010
    Beiträge
    5.552

    Standard

    #3
    12v sind 12v, obs vom auto kommt ist egal - ich vermute, das überbrückungskabel hatte keinen kontakt..

    ich habe mir mal so was gekauft und es auch schon mehrmals "für andere" benutzen müssen
    MOTORRAD-STARTHILFEKABEL LAENGE:1,5 M - Louis - Motorrad & Freizeit

  4. Registriert seit
    15.12.2005
    Beiträge
    50

    Standard

    #4
    Ich habe zwei verschiedene Kabel probiert und diese mehrfach direkt an den Polen angeschlossen.
    Leider immer nur klackern.

  5. Registriert seit
    13.03.2010
    Beiträge
    5.552

    Standard

    #5
    und plus / minus vertauscht (beim helfer auto ) ist auch ausgeschlossen?

  6. kraichgauQ Gast

    Standard

    #6
    Ging mir heute auch so,autospetzl geholt… nichts…ans ladegerät und nach ner stunde lief die mühle

  7. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #7
    Da würde ich doch den Magnetschalter im Verdacht haben

    Wenn man sicher gehen will hilft eh nur ein Spannungsmessgerät....im Fall des Falles mal an die Batterie gehalten und sonst weiter forschen....

    Übrigens verbindet man erst die Pluspole und klemmt die Minus-Klemme an Masse (Karosserie/Rahmen)


    Gruß
    Berthold

  8. Registriert seit
    30.08.2008
    Beiträge
    45

    Standard Überbrückung Pol > Pol

    #8
    Nein, Nie Nicht Pol zu Pol überbrücken! Kannst u.a. beim ADAC nachlesen.
    Immer +Leitung Pol zu Pol und Masse Pol des Spenders an Masse Motorblock nahe Anlasser u.dgl des Nehmers. Spender ggf Motor laufen lassen, aber dann vor dem Überbrücken einschalten. Reihenfolge der Überbrückungsanschlüsse beachten; zuerst Plus, dann Minus und beim Abklemmen umgekehrt; ist wegen der Dioden in der Spender-Lima.
    Wen Deine neue Batterie eine Macke hat - und das kommt nicht selten vor! - landet bei Pol zu Pol der gute Saft im Nirvana und nicht am Anlasser.

    Viel Erfolg mit erneutem Test.

    Horst

  9. Registriert seit
    14.09.2011
    Beiträge
    4.057

    Standard

    #9
    Zitat Zitat von horst.w Beitrag anzeigen
    ....und beim Abklemmen umgekehrt; ist wegen der Dioden in der Spender-Lima.
    Wen Deine neue Batterie eine Macke hat - und das kommt nicht selten vor! - landet bei Pol zu Pol der gute Saft im Nirvana und nicht am Anlasser.
    Das ist so nicht ganz richtig....

    Die zuletzt angeschlossene Verbindung "kann/wird" Funkenflug geben. Batterien erzeugen aber auch Wasserstoffgas, deshalb ist es sinnvoll den Funkenflug nicht beim Wasserstoffgas zu fabrizieren

    Vor dem Abklemmen noch die Verbraucher der Fahrzeuge anmachen, die Spenderlichtmaschine/Regler versuchen natürlich eine leere Batterie mit viel Strom zu versorgen, den "Schock beim Abklemmen kann man mit eingeschalteten Verbrauchern minimieren

    Gruß
    Berthold

  10. Baumbart Gast

    Standard fremdstarten geht nicht ?

    #10
    Früher gabs für die Reihenfolge n anderen Grund, erst minus dann Plus birgt die Gefahr eines Kurzschlusses. Aber heute ist das alles nicht mehr so einfach.


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. HP2 Enduro LAMPR! geht und geht nicht weg...
    Von NIk im Forum Technik & Bastel-Ecke
    Antworten: 14
    Letzter Beitrag: 11.09.2010, 19:38
  2. Leerlaufschalter geht/geht nicht
    Von hobe im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 04.04.2010, 12:14
  3. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  4. ABS geht, geht nicht, usw....Ursache???
    Von dr.musik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.01.2009, 15:56
  5. Nichts geht mehr nach Fremdstarten
    Von Augustiner im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 19.02.2008, 15:58