Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Ganganzeige, mal funktioniert sie, mal nicht...

Erstellt von Boggsi, 27.11.2010, 12:37 Uhr · 15 Antworten · 4.274 Aufrufe

  1. Registriert seit
    21.07.2011
    Beiträge
    1.470

    Standard

    #11
    Also das Möppel doch nicht waschen...

  2. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #12
    Zitat Zitat von AT86 Beitrag anzeigen
    Also das Möppel doch nicht waschen...
    Oder so.
    Macht bei mir aber immer nur der .
    Du weißt doch : GS = gehört schmutzig.

  3. iBoxer Gast

    Standard

    #13
    nur zur Info:
    hatte dieses Jahr im Frühjahr selbiges Problem. Hatte beim das Teil tauschen lassen. Alles zusammen incl. Märchensteuer ca. 170€

    ...für einen Widerstand, der noch nicht mal Last regelt

    Lg

  4. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #14
    Zitat Zitat von Rollo-OL Beitrag anzeigen
    Ich kann also nur abraten das Ding mit einem HD Reiniger zu maträtieren.
    Der Abstand isses.....nicht jeder hat nen Gartenschlauch....

  5. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #15
    Wurde heute innerhalb einer Stunde getauscht.
    Kostenlos. Astrein.

  6. Registriert seit
    26.02.2009
    Beiträge
    74

    Rotes Gesicht

    #16
    Hallo Ihr,

    also ich hab dann jetzt auch das Teil austauschen lassen, nachdem sämtliche Tricks und Aktionen nix gebracht haben.- Hat rund 170 Ocken gekostet, Material und Einbaukosten inkl. Steuern...ganz schön happig, für eine Vertelstunde Arbeit (gemütlicher Ablauf) 45,80 plus Mwst....aber eine Werkstatt zu unterhalten ist teuer...oder so ähnlich.

    jedenfalls funktioniert nun alles wie es soll, und ab dafür.

    Vielen Dank noch für Eure Tipps, waren alle einen Versuch wert!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Anlasser funktioniert nicht R1100GS
    Von Vergeltung im Forum R 850 GS und R 1100 GS
    Antworten: 37
    Letzter Beitrag: 01.09.2012, 09:35
  2. motor Enlüftung funktioniert nicht
    Von toddler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 14.07.2012, 08:47
  3. MapSource funktioniert nicht
    Von Papagallo im Forum Navigation
    Antworten: 3
    Letzter Beitrag: 29.04.2008, 20:04
  4. ABS funktioniert nicht richtig!
    Von Marius im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 15.12.2007, 17:50