Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

Gangwechsel laut

Erstellt von canela, 03.07.2015, 12:33 Uhr · 30 Antworten · 3.328 Aufrufe

  1. Registriert seit
    08.12.2014
    Beiträge
    63

    Standard Gangwechsel laut

    #1
    Guten Tag,

    ich fahre nun meine erste GS 1200 von 2008/MÜ seit ca. einem halben Jahr mit aktuellem Km-Stand 48.500.
    Gekauft habe ich sie mit 39.000km von einem Nicht-BMW Händler.

    Nun zu meiner eigentlichen Frage/Problem: wenn die Maschine kalt ist, lassen sich die Gänge alle butterweich schalten, nach ca. 10 Min. ist der Gangwechsel 2.3.4. Gang recht laut; ich habe das Getriebeöl schon gewechselt und auch das HAG-Öl, jedoch bleibt das laute Krachen weiterhin bestehen wie oben beschrieben. Ist das normal oder was könnte die Ursache sein? Leider habe ich per Suche keinen Aufschluss bekommen, dies ist aber auch meine erste BMW.

    Freue mich über hilfreiche Antworten,
    schöne Grüsse zur Zeit aus Mallorca,

    Hendrik

  2. Wuz
    Registriert seit
    04.03.2015
    Beiträge
    134

    Standard

    #2
    Da du grade auf Malle bist, solltest du nach Fellantix fahren, Mallorqinbikes. Chef und Chefschrauber sind beide äußerst fit.

  3. Registriert seit
    18.11.2012
    Beiträge
    107

    Standard

    #3
    Wie schaltest Du?

    Das GS-Getriebe möchte mit, ich nenne es "Vorspannung" geschaltet werden.
    Ich mache das so, vor dem Schaltvorgang den Schalthebel leicht betätigen und halten, dann auskuppeln, schalten, einkuppeln, erst dann den Schalthebel loslassen.

    Getriebe schaltet dann wenn mechnisch alles in Ordnung ist, leise und butterweich!


    .

  4. Registriert seit
    08.12.2014
    Beiträge
    63

    Standard

    #4
    Zitat Zitat von Wuz Beitrag anzeigen
    Da du grade auf Malle bist, solltest du nach Fellantix fahren, Mallorqinbikes. Chef und Chefschrauber sind beide äußerst fit.
    Ja ich kenn Mallorquinbikes gut, werde auch mal hinfahren aber mich interessieren auch Antworten hier aus dem forum, aber Danke für den Tipp !

  5. Registriert seit
    08.12.2014
    Beiträge
    63

    Standard

    #5
    Zitat Zitat von copperhead3 Beitrag anzeigen
    Wie schaltest Du?

    Das GS-Getriebe möchte mit, ich nenne es "Vorspannung" geschaltet werden.
    Ich mache das so, vor dem Schaltvorgang den Schalthebel leicht betätigen und halten, dann auskuppeln, schalten, einkuppeln, erst dann den Schalthebel loslassen.

    Getriebe schaltet dann wenn mechnisch alles in Ordnung ist, leise und butterweich!


    .
    Ich schalte genau so wie Du beschrieben hast (schon seit meiner Zeit mit der AT) mal ist es auch dann weich, aber hauptsächlich leider doch ziemlich laut

  6. Registriert seit
    07.07.2009
    Beiträge
    3.024

    Standard

    #6
    Zitat Zitat von canela Beitrag anzeigen
    Guten Tag,

    ich fahre nun meine erste GS 1200 von 2008/MÜ.....

    Nun zu meiner eigentlichen Frage/Problem: wenn die Maschine kalt ist, lassen sich die Gänge alle butterweich schalten, nach ca. 10 Min. ist der Gangwechsel 2.3.4. Gang recht laut; ich habe das Getriebeöl schon gewechselt und auch das HAG-Öl, jedoch bleibt das laute Krachen weiterhin bestehen wie oben beschrieben.....
    Dein Getriebe braucht das dickflüssigere Getriebeöl (ich mein, es wäre das 90er anstelle des 140ers). Bringt eine erhebliche Verbesserung

  7. Registriert seit
    08.12.2014
    Beiträge
    63

    Standard

    #7
    Zitat Zitat von HaJü Beitrag anzeigen
    Dein Getriebe braucht das dickflüssigere Getriebeöl (ich mein, es wäre das 90er anstelle des 140ers). Bringt eine erhebliche Verbesserung
    danke für die Antwort, ich habe das 90er eingefüllt aber leider keinen Unterschied festgestellt

  8. Registriert seit
    16.04.2014
    Beiträge
    475

    Standard

    #8
    Hallo!

    Umgekehrt wird ein Schuh drauss: 90er raus - 140er rein

    Je größer die Zahl um so dickflüssiger das Öl.

    Aber bei BWM ist das so: Man schaltet wie man spricht - Laut und deutlich

  9. Registriert seit
    10.07.2007
    Beiträge
    19.786

    Standard

    #9
    wie wärs mal mit sinnvollen angaben?

    ein SAE140 ist zäh wie honig.
    richtig wäre ein 75W-140.

    auf jeden fall muss es ein GL5-öl sein.

  10. Registriert seit
    08.12.2014
    Beiträge
    63

    Standard

    #10
    Zitat Zitat von -Larsi- Beitrag anzeigen
    wie wärs mal mit sinnvollen angaben?

    ein SAE140 ist zäh wie honig.
    richtig wäre ein 75W-140.

    auf jeden fall muss es ein GL5-öl sein.
    werde ich morgen früh einfüllen und dann berichten, danke Dir für die Antwort.


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. Getriebelager bei 94er 1100GS ziemlich laut
    Von okman im Forum R 850 GS und R 1100 GS
    Antworten: 25
    Letzter Beitrag: 20.07.2010, 17:01
  2. Laute Hupe - ohne Relais?
    Von Coach im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 18.01.2008, 08:39
  3. Benzinpumpe laut...
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 25.09.2007, 07:57
  4. Motor schlägt laut beim Starten...
    Von cofferacer im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 06.03.2007, 12:52
  5. Laute Ventile
    Von bmwsri im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 09.08.2006, 18:58