Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 35 von 35

Gestank nach verbranntem Öl

Erstellt von Bearhunter72, 16.08.2007, 00:27 Uhr · 34 Antworten · 5.236 Aufrufe

  1. Registriert seit
    19.07.2007
    Beiträge
    210

    Standard

    #31
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Hallo Jora!

    Hast Du die 0,4 Liter bei kaltem Motor eingefüllt? Bis zur max. Markierung? Falls ja, war das sicher zuviel und Deine Maschine hat das Öl verbrannt (was Bernd auch schreibt).

    Die 0,4 L hab ich nach ca. 10 Min. Standzeit nach einer Tour eingefüllt.
    Normalerweise schau ich aber immer erst aufs Glas bevor ich wegfahre, da ich der Meinung bin, dass dann, 24 Std. oder länger nachdem ich die Q heissgefahren in die Garage gestellt habe, eigentlich alles Öl in der Wanne sein müsste. Wenns mal unten ist kommts ja ohne laufenden Motor nicht mehr nach oben, oder?

    Eins noch: Wo kauft Ihr Euer Öl? Suche noch ein hochwertiges 15W40 Castrol Mineralöl. Leider gibt es das bei Castrol nicht mal mehr auf der Webseite. Und bei meinem ist mir das zu teuer...
    Ich habs hier bestellt. Allerdings Castrol GPS 10W40, welches laut Rechnung vom 10000er Kundendienst auch vom verwendet wurde.

    Danke für eure Tipps, werd mal versuchen alles zu beherzigen und dann einen Erfahrungsbericht abgeben.

    Grüssle jora

  2. Registriert seit
    26.01.2005
    Beiträge
    6.882

    Standard

    #32
    Moin,

    @Claus; kann mir kaum vorstellen, daß bei einer relativ neuen 12er Öl über die Abstreifringe oder durch nicht dichtende Ventilschäfte kommt,.... trotzdem kann dies natürlich sein.


    Wenn der Ölverbrauch so/zu hoch ist, würde ich unbedingt nur 20W/50 einfüllen, am besten mineralisch. Das einzige mal als ich mit einer 1150er auf der Rennstrecke sehr hohen Ölverbrauch hatte, hatte ich kurz vorher auf vollsyn 0W/30 gewechselt. Nicht nur das logischerweise der Motor viel lauter wurde, der Ölverbrauch stieg auf ~0,7l/1.000 KM. Bevor ich weiter diesen Saft nachkippen mußte, habe ich einen weiteren Ölwechsel auf 20W/50 mineralisch zurück gemacht => und alles war wieder in Butter.

    ...versuchen.


    Gruß

  3. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #33
    Zitat Zitat von qtreiber Beitrag anzeigen
    kann mir kaum vorstellen, daß bei einer relativ neuen 12er Öl über die Abstreifringe oder durch nicht dichtende Ventilschäfte kommt,....

    Hallo Bernd,

    das möchte ich doch auch nicht hoffen. 0,7 Liter Öl auf 1000 KM ist aber auch nicht von schlechten Eltern.

    Ich gehe, zumindest mal bei meiner Maschine, davon aus, dass der Motor einfach noch nicht entsprechend eingelaufen ist und auch die Abstreifringe noch nicht entsprechend dichten. Und gerade in der Einlaufphase verbrennt der Motor das Öl. Wie auch wieder ein verschlissener. Deine Maschine hat sich, wie Du schreibst, auch recht spät eingependelt. Hängt eben von allem möglichen ab. Die Fertigungstoleranzen sind heute natürlich viel geringer, aber es gibt bestimmt auch hier und da mal Abweichungen außerhalb der Norm, welche dann eben durch eine längere Einlaufzeit erst wieder auszubügeln sind. Hier spielt, denke ich, auch das Öl noch eine entscheidende Rolle.

    Bei Joras Maschine hängt der Mehrverbrauch möglicherweise auch damit zusammen, dass zu früh auf Synthetik umgestellt wurde, was auch den Einlaufprozess verlängert. Dies wird sich dann auch entsprechend später aber wohl noch einspielen. Andernfalls schlägt er Deinen Verbrauch ja noch.

    Ich achte bei neuen Motoren an für sich schon peinlich genau darauf, diese Bedacht und lange genug einzufahren. Bin, was den Ölverbrauch angeht, auch etwas verwöhnt. Bei meinem letzten TDi brauchte ich bis zum ersten Kundendienst bei 49300 KM insgesamt nur knappe 0,8 Liter 5W40 nachleeren. Der jetzige brauchte, neben einem ganzen Liter mehr Diesel pro hundert (ø 5,5 L), bis zum ersten KD bei 32000 KM schon über 2 Liter Öl. Mit jetzt 58000 KM hat es sich etwas verringert, an die alte Maschine kommt der Verbrauch (Diesel wie Öl) aber wohl nie ran. Der Motor dreht allerdings ein ganzes Stück langsamer (2500 U/min bei 140 KM/h) als der alte, was schon mal die Einlaufphase schon um einiges verlängert. Zum anderen läuft er mit 0W30. Und das ist so dünn wie Wasser...

    Weißt Du zufällig einen (Online-) Händler, bei dem man ein gutes 15 oder 20W40/50 Mineralöl beziehen kann? Wobei ich eher zum 15er hin tendiere, weil ich auch im Winter fahre.

    @ Jora

    Danke für den Link!

  4. Registriert seit
    26.01.2005
    Beiträge
    6.882

    Standard

    #34
    Moin Claus,
    Zitat Zitat von Bearhunter72 Beitrag anzeigen
    Weißt Du zufällig einen (Online-) Händler, bei dem man ein gutes 15 oder 20W40/50 Mineralöl beziehen kann? Wobei ich eher zum 15er hin tendiere, weil ich auch im Winter fahre.
    da meine Kühe - wie geschrieben - kaum Öl brauchen, kaufe ich dies nur sehr selten. Evtl. zum Ölwechsel. Meist bei einem der üblichen Verdächtigen: HG, Luise, Poli.

    Meine Motorräder fahre ich ebenfalls vorsichtig ein, aber nicht zu lange. Zwar vermeide ich permanente, höhere Drehzahlen, aber zum Beschleunigen geht es spätestens ab 500 KM Laufleistung immer mal wieder weit über die empfohlenen 4.000 upm. Für noch wichtiger halte ich, daß der Motor immer schön langsam warmgefahren wird, selbst wenn er schon sehr viele KM auf dem Buckel hat. Solange die Temperatur nicht ihren Wert erreicht hat, fahre ich in niedrigeren, aber auch nicht zu tiefen(!) Drehzahlen. Dies kann je nach Witterung 8KM oder auch mal 20KM dauern.

    Ich habe noch keine Q gehabt, die im Durchschnitt mehr als ~0,3l/1.000 KM verbrauchte, mit abnehmender Tendenz. Meine 12er gehen/gingen gegen Null.

    Wie der einmalige, zwischenzeitliche Ausreißer mit 0,7l zustande kam, steht oben. Seitdem habe ich ein etwas gespaltenes Verhältnis mit vollsyn Öl. Mag nicht richtig sein, liegt aber an meiner persönlichen, in diesem Fall negativen Erfahrung. Zusätzlich reicht mineralisches Öl locker für unsere Boxer.

    Im Winter fahre ich nur hin und wieder und sehe keine Veranlassung deshalb auf ein, sicherlich günstigeres, dünneres Öl (z.B. 10W/40) zu wechseln. Einmal sind unsere Winter nicht so kalt , weiterhin steht mein Motorrad in einer Garage und wenn ich draußen unterwegs bin, parke ich dies nicht stundenlang bei tiefen Minusgraden, so daß ein totales Einfrieren nicht stattfindet. Sobald der Motor am Tag das erste Mal gestartet und warmgefahren wurde, ist das Schlimmste überstanden und auch das bei mir übliche 20W/50 reicht aus. Einem Wintervielfahrer würde ich trotzdem zu einem dünneren Öl raten.

    Gruß

  5. Wienerwilhelm Gast

    Standard

    #35
    Zitat Zitat von qtreiber Beitrag anzeigen
    Moin,

    ich frage mich wie das gehen soll, daß sich die Q im Schiebebetrieb Öl in den Zylinder zieht. Glaube kaum, daß dies an den intakten Kolbenringen vorbeikommt.... Gruß
    Ölziehen im Schiebebetrieb = Ventilführungen (und/oder Schaftdichtungen, wenn vorhanden)

    Motor saugt im Ansaugtakt (no na!), Drosselklappe geschlossen. Jetzt denkt sich der Kolben: Ich sauge, ganz egal, von woher!


 
Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. Neue GS riecht nach verbranntem Öl?
    Von Sean im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 67
    Letzter Beitrag: 27.03.2012, 22:21
  2. Antworten: 1
    Letzter Beitrag: 10.07.2011, 19:25
  3. Nach dem Unfall
    Von Hörb im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 11.05.2011, 22:08
  4. Der “Wutbürger” - nach oben buckeln, nach unten treten
    Von Stobbi im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 03.01.2011, 10:36
  5. R1100GS riecht nach Benzin nach dem Abstellen
    Von JackSmith im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 21.10.2008, 00:22