Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Getriebe bzw. Schaltung

Erstellt von BMW ist klasse, 10.03.2012, 19:13 Uhr · 12 Antworten · 1.907 Aufrufe

  1. Registriert seit
    13.02.2006
    Beiträge
    982

    Standard Getriebe bzw. Schaltung

    #1
    Hallo,

    heute war das Wetter doch recht angenehm und ich dachte mir es wäre Zeit für meine erste Fahrt. Hat auch alles prima geklappt. Nur machmal habe ich ein Problem mit der Schaltung.

    Manchmal bekomme ich beim hochschalten vom 2 in den 3 oder 3 in den 4 Gang, den Gang nicht eingelegt. Ich kann mit dem Fuss so fest nach oben drücken wie ich will, es passiert nichts. Nach unten schalten mit gezogener Kupplung kein Problem. Dann wieder nach oben und nichts tut sich. Ich habe dann einmal den Schalthebel ganz leicht nach unten gedrückt und spürte einen leichten ruck und danach konnte ich wieder butterweich schalten. An anderes Mal half Zwischengas.

    Kann es sein das die Zahnkränze nicht immer optimal zueinander stehen und ein hochschalten verhindern?

    Kennt jemand anders auch dieses "Phänomen" und was macht Ihr dann?

    Ich habe eine 12er Mü Adventure.

    Das haken tritt zum Glück nur sehr selten auf, aber nerven tut es schon.

    VG
    Andreas

  2. Registriert seit
    31.12.2011
    Beiträge
    52

    Standard

    #2
    Was hast du den an Km runter ?

  3. Registriert seit
    13.02.2006
    Beiträge
    982

    Standard

    #3
    ~ 11.000 km

  4. Registriert seit
    31.12.2011
    Beiträge
    52

    Standard

    #4
    Da solltest du keine Probleme haben . Wenn der Service beim 😊
    gemacht ist würde ich da mal auffahren . Oder hattest du den Bock
    Auf den Seitenständer im Winter stehen ?

  5. Registriert seit
    13.02.2006
    Beiträge
    982

    Standard

    #5
    Hallo,

    beides nicht. Mache den Service selber. Habe aber auch das Getriebeöl (das gute Castrol) gewechselt. Ich werde aber nächste Woche zum fahren und mit dem Meister einmal sprechen.

    Ich habe auch Wunderlich Vario Lever Hebel. Evtl. habe ich diese nicht richtig vom Hebelweg eingestellt. Meines Erachtens stehen diese aber auf maximum...

    VG
    Andreas

  6. Registriert seit
    31.12.2011
    Beiträge
    52

    Standard

    #6
    Das kannst du kontrollieren mach mal einen hohen Gang rein und zieh
    die Kupplung , jetzt sollte sich das Hinterrad drehen lassen , mit etwas Widerstand .

  7. Registriert seit
    13.02.2006
    Beiträge
    982

    Standard

    #7
    Hallo,

    habe den Versuch mit 5 oder 6 Gang einlegen ausprobiert. Das Hinterrad lässt sich relativ leicht bei gezogener Kupplung drehen. Wenn ich den Hebel bis zur Hälfte öffne greift der Gang.

    Ich konnte auch mit dem Fuss die Gänge relativ leicht -auch ohne gezogener Kupplung- einlegen (natürlich ohne laufenden Motor ). Musste nur das Hinterrad leicht drehen.

    Nächste Woche werde ich beim freundlichen sein und mal nachfragen ob er dies kennt. Wahrscheinlich bekomme ich zu hören "Hatten wir noch nie gehabt, höre ich zum ersten mal oder richtig schalten will gelernt sein".

    Habe schon viele km mit diversen Motorrädern gefahren.... bei meinen früheren Japanern ist mir das Getriebe nie aufgefallen. Hat immer funktioniert.

    VG
    Andreas

  8. Registriert seit
    31.12.2011
    Beiträge
    52

    Standard

    #8
    Hast du etwa im Winter das Schalten verlernt was

  9. Registriert seit
    13.02.2006
    Beiträge
    982

    Standard

    #9
    Hallo,

    wolte mich nur noch einmal melden. Ich denke es ist wohl doch eher meine Schaltweise. Ich schalte -gewohnt von den Japanern die ich vorher gahfehren habe- recht schnell. Der zweite und dritte Gang ist eher etwas zur Überbrückung. Wenn ich von den 1 in den zweiten schalte und dann nicht ein kleine Millisekunde warte (nachdem ich den Kupplungshebel gelöst habe) und sofort versuche dirket weiterzuschalten gibt es den Stress. Muss mich wohl dran gewöhnen entspannter zu schalten. Ist halt kein Rennhobel...

    VG
    Andreas

  10. Registriert seit
    26.09.2007
    Beiträge
    1.520

    Standard

    #10
    Zitat Zitat von BMW ist klasse Beitrag anzeigen
    Hallo,

    ....

    Ich schalte -gewohnt von den Japanern die ich vorher gahfehren habe- recht schnell. Der zweite und dritte Gang ist eher etwas zur Überbrückung. Wenn ich von den 1 in den zweiten schalte und dann nicht ein kleine Millisekunde warte (nachdem ich den Kupplungshebel gelöst habe) und sofort versuche dirket weiterzuschalten gibt es den Stress.

    ....

    VG
    Andreas
    Ser's,

    warum machst du das, sind der 2. und 3. Gang bei deinen ehemaligen Japanermopped unnötig?

    Ausserdem sollte man, unabhängig welches Fahrzeug, schon die eine Maßnahme (also zb Schalten) fertigmachen, bevor man eine zweite Maßnahem (also wieder schalten) einleitet.

    Wenn Du bei/nach dem Schalten der Schalthebel nicht wieder in die Augangsposition zurückgehen lässt, wird der Schaltautomat möglicherweise nicht über die Raste hupfen und ein weiteres raufdrücken (oder auch runterdrücken) wird nix nutzen.

    Ich denke man sollte scih schon ein wenig mit der Technik beschäftigen, die man nutzt - nur ein klein wenig, so als Überblick, als Standard reicht das Wissen aus der Fahrschule.

    liebe Grüße

    Wolfgang


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vorführer und Schaltung
    Von Klilie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 11.05.2012, 20:40
  2. Problem Schaltung/ Getriebe
    Von abs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 13.01.2011, 15:56
  3. Hakende Schaltung
    Von joeli im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 25
    Letzter Beitrag: 19.09.2010, 21:22
  4. Schaltung hackelt
    Von scheblers partner im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 14.06.2009, 14:40
  5. Schaltung
    Von Herzberg im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 3
    Letzter Beitrag: 30.04.2009, 23:33