Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Getriebe oder was?

Erstellt von Grafenwalder, 11.06.2012, 23:40 Uhr · 14 Antworten · 2.769 Aufrufe

  1. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard Getriebe oder was?

    #1
    Moin,

    ich geb euch mal ein Rätsel auf, welches ich selber aber auch erst in 2 oder 3 Wochen lösen (lassen) kann...

    Nach 77000km ohne eine einzige Reparatur bin ich mit meiner Q gestrandet. Weiterfahrt nach Hause unmöglich Das fing mit einem leichten Singgeräusch an, welches vornehmlich bei niedrigen Touren und konstanter Last (Ortsdurchfahrten) auftrat. 20km weiter wurde das Geräusch eindringlicher. Jetzt war klar, da geht was kaputt. Den Versuch eine Tanke anzusteuern habe ich dann nach weiteren 10km abgebrochen und die Q auf einen Parkplatz abgestellt. Es waren stellenweise schabende Geräusche, als würde etwas, immer nur ganz kurz, mal mehr mal weniger intensiv, an das Innengehäuse des Getriebes kratzen/ schleifen- ekeliges Geräusch
    Die Kupplung trennt aber, und das Getriebe lässt sich immer noch butterweich schalten. Also hab ich mal Kreuzgelenk angenommen. Vor dem finalen Parkplatz ging es dann 3km bergab, so dass ich im Leerlauf und Motor aus runtergerollt bin. Dabei keine Geräusche oder Anomalien festzustellen.

    Wer hat Vorschläge?

    Viele Grüße, Grafenwalder

  2. Registriert seit
    17.04.2006
    Beiträge
    2.529

    Standard

    #2
    Ich habe keine Ahnung, aber nach 115 000 extrem fehlerbehafteten Kilometern ebenfalls ein nicht unerklärliches Geräusch:

    Wenn ich nach dem Runterschalten einkuppele, gibt es eine rubbelnde Vibration, die verschwindet, wenn ich eingekuppelt habe. Kupplung kanns nicht sein, die ist neu, Geräusch war vorher schon da, der BMW-Händler hat nix gefunden und angeblich auch keine Idee. Könnte das vieleicht ein Lager im Getriebe sein, dass beim Einkuppeln angehoben wird?

    Beim Drehen des Hinterrades von Hand habe ich keine Geräusche, es wurde auch gerade erst der Simmerring im Auge des Achsantriebs gewechselt und das Öl im Endantrieb gewechselt.

    Sorry fürs offtopic einflanken, aber ich vermute ebenfalls das Getriebe, bzw. ein Lager da drin und die Symptome sind ansonsten gleich.

    Ich werd hier aufmerksam mitlesen.

    Lästigerweise ist ein Tauschgetriebe oft günstiger, als das Getriebe aufzumachen und reparieren zu lassen.

  3. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #3
    Hallo,
    Dieses Problem hatte ich auch einmal bei meiner Adventure und bei mir war es definitiv das hintere Federbein. Ich hatte ein Öhlins Fahrwerk verbaut und das war wohl etwas zu straff abgestimmt.
    Gruß
    Jens



    Zitat Zitat von Hansemann Beitrag anzeigen
    Ich habe keine Ahnung, aber nach 115 000 extrem fehlerbehafteten Kilometern ebenfalls ein nicht unerklärliches Geräusch:

    Wenn ich nach dem Runterschalten einkuppele, gibt es eine rubbelnde Vibration, die verschwindet, wenn ich eingekuppelt habe. Kupplung kanns nicht sein, die ist neu, Geräusch war vorher schon da, der BMW-Händler hat nix gefunden und angeblich auch keine Idee. Könnte das vieleicht ein Lager im Getriebe sein, dass beim Einkuppeln angehoben wird?

    Beim Drehen des Hinterrades von Hand habe ich keine Geräusche, es wurde auch gerade erst der Simmerring im Auge des Achsantriebs gewechselt und das Öl im Endantrieb gewechselt.

    Sorry fürs offtopic einflanken, aber ich vermute ebenfalls das Getriebe, bzw. ein Lager da drin und die Symptome sind ansonsten gleich.

    Ich werd hier aufmerksam mitlesen.

    Lästigerweise ist ein Tauschgetriebe oft günstiger, als das Getriebe aufzumachen und reparieren zu lassen.

  4. Registriert seit
    06.03.2005
    Beiträge
    278

    Standard

    #4
    Hallo,
    bei meiner seligen 1100 Gs hatte sich eine Art Sprengring an der vorderen Kardanwellenaufnahme verdreht um kam beim Fähren ans Gehäuse.
    Hört sich echt übel an.
    Gruss



    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Moin,

    ich geb euch mal ein Rätsel auf, welches ich selber aber auch erst in 2 oder 3 Wochen lösen (lassen) kann...

    Nach 77000km ohne eine einzige Reparatur bin ich mit meiner Q gestrandet. Weiterfahrt nach Hause unmöglich Das fing mit einem leichten Singgeräusch an, welches vornehmlich bei niedrigen Touren und konstanter Last (Ortsdurchfahrten) auftrat. 20km weiter wurde das Geräusch eindringlicher. Jetzt war klar, da geht was kaputt. Den Versuch eine Tanke anzusteuern habe ich dann nach weiteren 10km abgebrochen und die Q auf einen Parkplatz abgestellt. Es waren stellenweise schabende Geräusche, als würde etwas, immer nur ganz kurz, mal mehr mal weniger intensiv, an das Innengehäuse des Getriebes kratzen/ schleifen- ekeliges Geräusch
    Die Kupplung trennt aber, und das Getriebe lässt sich immer noch butterweich schalten. Also hab ich mal Kreuzgelenk angenommen. Vor dem finalen Parkplatz ging es dann 3km bergab, so dass ich im Leerlauf und Motor aus runtergerollt bin. Dabei keine Geräusche oder Anomalien festzustellen.

    Wer hat Vorschläge?

    Viele Grüße, Grafenwalder

  5. Registriert seit
    18.08.2010
    Beiträge
    267

    Standard

    #5
    Zitat Zitat von Grafenwalder Beitrag anzeigen
    Moin,

    ich geb euch mal ein Rätsel auf, welches ich selber aber auch erst in 2 oder 3 Wochen lösen (lassen) kann...

    Nach 77000km ohne eine einzige Reparatur bin ich mit meiner Q gestrandet. Weiterfahrt nach Hause unmöglich Das fing mit einem leichten Singgeräusch an, welches vornehmlich bei niedrigen Touren und konstanter Last (Ortsdurchfahrten) auftrat. 20km weiter wurde das Geräusch eindringlicher. Jetzt war klar, da geht was kaputt. Den Versuch eine Tanke anzusteuern habe ich dann nach weiteren 10km abgebrochen und die Q auf einen Parkplatz abgestellt. Es waren stellenweise schabende Geräusche, als würde etwas, immer nur ganz kurz, mal mehr mal weniger intensiv, an das Innengehäuse des Getriebes kratzen/ schleifen- ekeliges Geräusch
    Die Kupplung trennt aber, und das Getriebe lässt sich immer noch butterweich schalten. Also hab ich mal Kreuzgelenk angenommen. Vor dem finalen Parkplatz ging es dann 3km bergab, so dass ich im Leerlauf und Motor aus runtergerollt bin. Dabei keine Geräusche oder Anomalien festzustellen.

    Wer hat Vorschläge?

    Viele Grüße, Grafenwalder
    Hallo,
    so wie du es beschreibst fing es bei mir auch an, ca. 300 km später ging dann gar nichts mehr. Getriebe wurde komplett getauscht und mußte ungeöffnet zurückgeschickt werden.
    War bei 26 000 km und die Kosten wurden komplett von BMW übernommen.

    Grüße Bernhard

  6. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #6
    Zitat Zitat von Q Hirte Beitrag anzeigen
    Hallo,
    so wie du es beschreibst fing es bei mir auch an, ca. 300 km später ging dann gar nichts mehr. Getriebe wurde komplett getauscht
    Moin,
    nein danke, ich nehm dann lieber den Sprengring vom "jega"...

    Viele Grüße, Grafenwalder

  7. Registriert seit
    18.08.2010
    Beiträge
    267

    Standard

    #7
    Wenns nicht in der Garantiezeit gewesen wäre hätte ich auch den Sprengring genommen, kanns aber nicht so recht glauben das deswegen alles am Ar... geht.
    Halt uns mal auf dem laufenden wenn du weißt was war.

    Grüße Bernhard

  8. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #8
    Moin,

    danke schon mal für die Antworten. Für den schlimmsten anzunehmenden Fall möchte ich meine Frage erweitern. Passt an meine 05er Q auch ein Getriebe MÜ oder gar TÜ? Gehen möglicherweise auch die Getriebe von R oder RT?

    Viele Grüße, Grafenwalder

  9. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #9
    Hi
    Eigentlich hätte ich behauptet das TÜ Getriebe passt nicht. Inzwischen meinte jemand, dass man da nur eine andere Kardanwelle braucht.
    Meines Wissens baut das TÜ Getriebe länger aber "nix gwiess ned waas iech ned".
    Die Getriebe der einzelnen Modellvarianten unterscheiden sich normalerweise nicht. Die unterschiedlichen Abstimmungen erfolgen mit dem HAG.
    gerd

  10. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard Diagnose ist da

    #10
    Moin,
    mein Schraubergott hat Hand angelegt, das Problem liegt tatsächlich im Getriebe.

    Das auszubauen ist allerdings ganz großes Kino. Da ist eine erstaunlich lange Liste abzuarbeiten, und der Gegner heißt WIDERSTAND Hat man das Getriebe auf der Werkbank, geht es beim Öffnen mit dem WIDERSTAND ohne Unterbrechung weiter.

    In dem Getriebe befinden sich (natürlich) 2 Wellen auf denen die Zahnkränze angeordnet sind. 2 Wellen gleich 4 Lager. Eines dieser Lager hat den Geist auf gegeben. Der Lagerkäfig war schon ziemlich kaputt, zum Glück noch nichts durch dien Lagerdichtring hinein ins Getriebe

    Werde mal beim örtlichen, sehr guten Motorinstandsetzungsbetrieb vorsprechen, um das Lager zu ersetzen.

    Ansonsten sieht alles im Getriebe nagel neu aus, wirklich unglaublich nach 77K

    Viele Grüße, Grafenwalder


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Suche Getriebe GAE oder JAG
    Von CapitainC im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 04.12.2012, 12:53
  2. Getriebe, Kupplung oder HAG ??
    Von PELVAN im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 07.05.2012, 08:54
  3. Getriebe oder Endantrieb?
    Von Yspertaler im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 17.04.2009, 21:18
  4. Getriebe oder Benzinpumpe
    Von franky666auto im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 06.05.2008, 06:31
  5. Kupplung oder Getriebe ???
    Von obimeppen im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 14.04.2008, 13:15