Ergebnis 1 bis 10 von 10

Getriebeklackern bei gezogener Kupplung und eingelegtem Gang

Erstellt von Q-Bert, 15.08.2014, 22:37 Uhr · 9 Antworten · 2.324 Aufrufe

  1. Registriert seit
    26.08.2011
    Beiträge
    125

    Standard Getriebeklackern bei gezogener Kupplung und eingelegtem Gang

    #1
    Hallo zusammen.
    Meine Q (GSA 2006) hat vor ca 5000 km ein neues Getriebe bekommen (freie Werkstatt)und nun ein Klackern bei gezogener Kupplung und eingelegtem Gang. Gut zu hören, bei Schrittgeschwindigkeit.
    Im Leerlauf ist Ruhe.
    Gänge gehen normal rein und Fahrbetrieb auch alles normal.

    Ich weiss, dass BMW Motoren baut und keine Stereoanlagen ;-), und Garantie hab ich auch noch, aber es würde mich beruhigen, wenn es bei euch auch klackert ?

    Danke für Feedback.

    LG
    Rudi

  2. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #2
    Eventuell ( etwas wenig Info) die Kardanwelle.

  3. Registriert seit
    26.08.2011
    Beiträge
    125

    Standard

    #3
    Hallo Frank, danke für deine Antwort -
    sorry, aber mehr Infos habe ich leider nicht und ich konnte es nicht besser beschreiben. Aber vielleicht hilft ja das angehängte Video.

    Ich bin nun mal zu 2 Werkstätten gefahren.
    Der eine hat zunächst nichts gehört, nachdem ich ihm dann ein Video geschickt hatte, meinte er, er tippe auf defekte Schaltgabeln. Man müsse dann erst mal alles ausbauen und gucken.

    Quatsch sagt der andere, weil das in allen Gängen auftritt. Er sagt, das Geräusch komme aus der Gegend, wo der Kardan am Getriebe ansitzt. Da der Kraftschluss aber gut ist, und im normalen Fahrbetrieb keinerlei Geräusche auftreten, soll ich mir keine Sorgen machen.

    Da das Geräusch seit Wochen konstant ist und nicht lauter wird, buche ich es unter normale Betriebsgeräusche ab und versuche es zu ignorieren. Ich will nicht ausschließen, dass ich vielleicht etwas zu "Geräuschempfindlich" bin .

    Vielleicht könnte ja mal bei Gelegenheit jemand hier mit einer Maschine ähnlichen Baujahres den "Test" machen und mal kurz das Ergebnis posten?

    Habe hier mal das Video vom Geräusch gepostet.



    Falls jemandem noch etwas Schlaues dazu einfällt -Dankeschön!

    Ein schönes Wochenende!

    Gruß:

    Rudi

  4. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard

    #4
    Hallo Rudi,

    habe hier im Forum von deinem Problem mit dem klackern gelesen und dein Video dazu gesehen. Das selbe Problem habe ich seit gestern bei meiner Q auch. Was war bei Dir die Lösung, wo kam das Geräusch her??

    Wäre Dir sehr Dankbar über einen Hinweis!

    Gruß
    Thomas

  5. Registriert seit
    26.08.2011
    Beiträge
    125

    Standard

    #5
    Hallo Thomas,
    ich bin der 2. Meinung gefolgt und habe das Geräusch ignoriert. Es ist auch kaum noch zu hören - ich habe keine Ahnung was das war / ist Kraftschluss ist nach wie vor Top und sie läuft normal.
    Am 20. geht sie zur Rückrufaktion wg. Radflansch und zur 80.000er Inspektion zum . Wenn der auch nix findet soll es mir egal sein ;-)

    Ich werde berichten.

    Grüße aus Düsseldorf

    Rudi

  6. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard

    #6
    Hallo Rudi,

    vielen Dank für deine Antwort Rudi. Habe morgen Nachmittag bei meiner Werkstatt des Vertrauens einen Termin wegen dem klackern. Bin gespannt was dabei raus kommt. Mein Radflansch ist zum Glück schon gewechselt.

    Ich werde ebenfalls berichten.

    Gruß
    Thomas

  7. Registriert seit
    05.07.2011
    Beiträge
    213

    Standard

    #7
    Hallo Rudi,

    war am Wochenende mal wegen dem besagten Geräusch in der Werkstatt. Das Geräusch wurde erkannt aber eine sofortige Lösung hatte man leider zunächst nicht.
    Wieder Zuhause machte ich mich nochmals selbst auf die Suche und baute meine Kardanwelle einmal aus. Nach einer Reinigung und einer kurzen Inspektion, viel mir beim Wiedereinbau auf, dass meine Welle vorher nicht richtig am Getriebeausgang eingerastet war.

    Nun, nach der ganzen Arbeit ist das Geräusch zwar immer noch hörbar, aber leiser und kultivierter.
    Meine Erklärung lautet, dass das was wir klackern nennen, ein völlig normales Betriebsgeräusch einer Gelenkwelle ist.
    Wenn das Rad nun im Aufgebockten Zustand von Hand gedreht wird ist nichts mehr zu hören.

    Gruß
    Thomas

  8. Registriert seit
    26.08.2011
    Beiträge
    125

    Standard

    #8
    Hallo zusammen,

    ich wollte mal das versprochene Feedback geben.

    Moped ist wieder zurück von der Rückrufaktion und der 80.000er Inspektion / Pflegedienst.

    Alles OK, es gibt definitiv kein Problem mit dem Kardan / Getriebe - also: allet Jut!

    Off topic:
    Da es ja immer schwer ist einen guten Freundlichen zu finden und ich mit BMW Düsseldorf leider nicht so gut klar komme, habe ich diesmal BMW Essen ausprobiert (die konnten mir auch noch einen 6 Tage früheren Termin zum Flanschtausch geben).

    Ergebnis vorweg: Ich fühlte mich dort sehr gut aufgehoben.
    Im Rahmen der Rückrufaktion wurde der Radflansch getauscht - hatte keine Risse.
    Außerdem gab es noch Probleme mit dem Zusatzkraftstoffpumpenflansch (Risse) und der Kraftstoffpumpeneinheit, - ist zwar keine Rückrufaktion, wird aber ebenfalls bei Werkstattterminen geprüft und ggfs. "gefixt".

    Da ich die meisten Service Sachen selber mache, hat man einen Pflegedienst mit "kostenloser Duchsicht" draus gemacht.
    Ich hatte mir in der Bucht noch (fast) neue Bremsscheiben geschossen, die man mir ebenfalls drauf montierte.

    Also alles in Allem - gibt es dafür von mir aus ein Empfehlenswert.

    Grüße aus Düsseldorf

    Rudi

  9. Registriert seit
    11.07.2013
    Beiträge
    13

    Standard

    #9
    Hallo zusammen,
    Hatte vor einem Jahr auch Geräusche die denen im Video sehr ähnelten.
    Im Fahrbetrieb ab 25-30 Kmh nicht hörbar nur beim ausrollen bis hin zum Stillstand wurden diese immer lauter. Ich hatte auch erst vermutet das es am Kardan liegt nach Einbau einer anderen Welle die gleichen Geräusche.
    Meine Q hatte zu dieser Zeit 87000 Km auf der Uhr, da mir dieses Geräusch voll auf den Zeiger ging habe ich weiter gesucht und gefunden.
    Der Fehler lag am HWG und hat die Geräusche über den Kardan bis vor zum Getriebe gebracht. Also habe ich mein HWG ausgebaut und zerlegt und den Fehler gefunden, es handelte sich um ein Lagerschaden an der Zapfenwelle.
    Die Reparatur könnt Ihr in meinem Post lesen habe da für alle eine Reparatur Anleitung verfasst.

    Gruß Ossi

  10. Registriert seit
    12.10.2014
    Beiträge
    6

    Standard

    #10
    Hallo ossiostblock.

    Wo finde ich den Post/Anleitung?

    Gruß

    7xpac


 

Ähnliche Themen

  1. Geräusch bei gezogener Kupplung
    Von Helge im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 12.09.2014, 13:19
  2. Geräusche aus Getriebe bei gezogener Kupplung
    Von Chri im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 17.06.2014, 22:52
  3. Motor geht bei gezogener Kupplung aus und Gang auf Neutral
    Von guesol im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 28.09.2013, 20:58
  4. Motorklackern bei gezogener Kupplung
    Von Tom_GS im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 31.03.2011, 22:00
  5. Geräusch bei gezogener Kupplung
    Von Stefan60 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 06.06.2010, 17:50