Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 12 von 12

Glühbirne defekt, ist sie aber nicht

Erstellt von Schlonz, 15.05.2008, 16:12 Uhr · 11 Antworten · 2.021 Aufrufe

  1. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #11
    LAMPF ist Lamp front.

    Bei mir war es das Standlichtbirnchen... das war nicht kaputt, sondern hatte nen Wackler. Beim Einbau in den etwas filigranen Halter muss man schon recht genau drafu achten, die Kontakte nicht zu verbiegen... das geht ziemlich schnell.

  2. Registriert seit
    25.08.2007
    Beiträge
    484

    Standard @all

    #12
    Hey - das Gedächtnis des alten Herrn ist doch nicht so schlecht (habe nämlich die Bedienungsanleitung heuer noch nicht so oft gelesen *g*);

    Apropos Bedienungsanleitung - meine liegt schön brav im Topcase der Q damit ich sie beim Fahren (zumindest mit Topcase) immer dabei habe; gibt es diese Bedienungsanleitung auch in elektronischer Form? Ähnlich zur Rep-CD; als .pdf-File oder so?


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Abblendlicht + Fernlicht defekt, Lichthupe aber i.O.!?
    Von fast_fredy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 24.09.2016, 10:19
  2. Trockentraining Ja Aber nicht so!
    Von Browser im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 02.01.2012, 15:39
  3. Ich kann nicht mit, aber auch nicht ohne....
    Von Rubensengel63 im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 05.10.2009, 08:39
  4. Nicht neu aber......
    Von Isla im Forum Neu hier?
    Antworten: 0
    Letzter Beitrag: 31.12.2008, 10:09
  5. Nicht ganz neu aber noch nicht vorgestellt
    Von Mücke im Forum Neu hier?
    Antworten: 14
    Letzter Beitrag: 17.06.2007, 21:12