Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 73

GPS Stromkabel anschliessen

Erstellt von frankyboy, 30.04.2007, 14:20 Uhr · 72 Antworten · 17.619 Aufrufe

  1. Registriert seit
    20.05.2008
    Beiträge
    85

    Standard

    #41
    Zitat Zitat von Q-Freund Beitrag anzeigen
    Hi Quality Biker,

    beim 400er Zumo kommt ne Abfrage, ob er auf Akku weiterlaufen soll, die man dann innerhalb 30 Sekunden beantworten muss. Ansonsten geht er eben aus. Das ist beim 550er sicher auch so....
    Wenn man nicht warten kann/will, bis der CanBus den Strom abschaltet, muss man ihn gleich rausnehmen (geht ratzfatz) um die Frage sofort zu bekommen oder direkt verkabeln.

    Viele Grüße
    Q-Freund
    Na das nenn ich mal 'ne Antwort.
    Danke dafür.

    Weißt du denn auch, wie es im umgekehrten Fall ist?
    Der zumo ist in der Halterung. Zündung der Q ist aus. Nun schalte ich zumo ein (Akkubetrieb). zumo startet und berechnet z.B. die Route. Nun schalte ich die Zündung ein und starte die Q. Laut diesem Thread würde der zumo dann neu starten. Stimmt das? Oder habe ich da was falsch verstanden?

  2. Q-Freund Gast

    Standard

    #42
    Hatte gleichzeitig editiert.
    Da startet nix neu nur weil er extern Strom kriegt, läuft ganz normal weiter.
    Es sei denn, das machen die 550er, was ich nicht glaube!

    Viele Grüße
    Q-Freund

  3. Registriert seit
    20.05.2008
    Beiträge
    85

    Standard

    #43
    Zitat Zitat von Q-Freund Beitrag anzeigen
    Da startet nix neu nur weil er extern Strom kriegt, läuft ganz normal weiter. Es sei denn, das machen die 550er, was ich nicht glaube!

    Viele Grüße
    Q-Freund
    DAS! wollte ich hören - lesen
    Und ich kann mir auch nicht vorstellen, daß 400'er und 550'er sich da unterscheiden.

    Danke für die Infos

  4. Registriert seit
    07.07.2008
    Beiträge
    15

    Standard

    #44
    Hallo,

    Zitat Zitat von QualityBiker Beitrag anzeigen
    Schade! Aber von was für einem Impuls sprichst du da überhaupt? Und wenn es einen solchen gibt, dann muss er wohl im Navi existieren. Denn im Bordnetz ist Strom da oder eben nicht.
    das TTR mit neuster Software wertet meines Wissens die Spannungsänderung, die sich bei laufendem/nicht laufendem Motor ergibt, aus.

    Gruß Peter

  5. Registriert seit
    20.05.2008
    Beiträge
    85

    Standard

    #45
    Zitat Zitat von macgser Beitrag anzeigen
    Hallo,



    das TTR mit neuster Software wertet meines Wissens die Spannungsänderung, die sich bei laufendem/nicht laufendem Motor ergibt, aus.

    Gruß Peter
    Na, wenn das mal gut geht. Klar, es gibt einen Spannungsunterschied bei laufendem und nicht laufendem Motor. Aber es gibt auch einen bei Standgas und hoher Drehzahl - es sei denn, dein Standgas liegt bei 3.000 Upm . Will sagen, im Standgas lädt di LiMa noch nicht die Batterie, und bei Vollgas liegt die Ladespannung durchaus schon mal über 14V. Auch sind die Unterschiede zwischen voll geladenen guten Batterien und alten nur unvollständig geladenen Batterien nicht gerade unerheblich. Würde mich also nicht wundern, wenn der TTR da mal durcheinander kommt.

  6. Registriert seit
    05.06.2008
    Beiträge
    217

    Standard

    #46
    Zitat Zitat von Q-Freund Beitrag anzeigen
    Hatte gleichzeitig editiert.
    Da startet nix neu nur weil er extern Strom kriegt, läuft ganz normal weiter.
    Es sei denn, das machen die 550er, was ich nicht glaube!

    Viele Grüße
    Q-Freund
    Hallo,

    haben den 550 an der GS. Wenn Gerät an ist, in der Halterung steckt und dann die Zündung eingeschaltet wird, läuft der 550 sofort auf "Bordspannung" weiter, ohne neu zu booten. Geht super. Beim Ausschalten der Zündung wie oben bereits beschrieben.

  7. Registriert seit
    11.05.2007
    Beiträge
    663

    Standard

    #47
    Hi,

    ich glaube, wie das Ganze funktioniert wurde ausreichend erklärt.

    Aber:
    Zitat Zitat von QualityBiker Beitrag anzeigen
    Hallo Leuts,

    ich muß aus gegebenem Anlass auch noch mal das Thema aufwärmen.
    Im Thread würde mehrfach geäußert, man solle doch ein Navi - hier zumo 550 - direkt an die Batterie anklemmen - mit fliegender Sicherung wohlgemerkt.

    ...ich hatte das so gemacht. Aber bei Urlaubsantritt vor 4 Wochen, genauer gesagt bei
    der Abfahrt, musste ich feststellen, dass der Zumo in der Halterung nicht mehr lädt.

    Grund: im Flachbandkabel, welches in der Halterung die Kontaktpins mit der Elektronik
    verbindet, waren Leitungen abgeschmort. Irreparabel.
    Und das trotz korrekt angeschlossenem Kabel mit 2A-Sicherung.

    Ursache: entweder Wasser (welches allerdings ohne ausreichend Salz für den Kurzschluss
    nicht verantwortlich sein kann), oder Fremdeinwirkung mit metallischem Gegenstand.

    Gerade im Urlaub ein Problem.


    Mein Tip deshalb:
    Klemmt die Halterung an die Zündung, einen passenden Stecker gibts für knapp 10€ beim .
    Dann ist das Risiko eines Kurzschlusses zumindest in den Standzeiten gleich Null.

    Gruß
    Günni

  8. Registriert seit
    12.01.2008
    Beiträge
    833

    Standard

    #48
    Hi Leute,
    hab mich heute mit meinem zum Thema zusätzliche Steckdose vorne im Cockpit für das Navi unterhalten (Hab die normale GS, also ohne Dose vorne).
    Seine Empfehlung Strom an dem Steckdosenanschluss unter dem Sitz abzuzapfen und nicht direkt an die Batterie zu gehen. Dafür gibt es einen passenden Y-Stecker, der hinter der Steckdose an der Zuleitung angebracht wird. Die Steckdose ist somit also noch frei.
    Vorteil, der Strom wird nach einer Zeit (laut Bedienungsanleitung 15 min) nachdem die Zündung abgeschaltet wird unterbrochen. Somit kann die Batterie nicht unkontrolliert entladen werden.
    Bei meinem Garmin ist es auch so, dass nach Verlust der externen Stromversorgung gefragt wird, ob auf Akkubetrieb gewechselt werden soll. Wird nicht bestätigt Schaltet das Gerät nach ein paar Sekunden ab.

  9. Registriert seit
    12.11.2007
    Beiträge
    111

    Standard Y-Kabel

    #49
    Moin!

    Besagtes Kabel kostet 27,xx€ beim
    Steckdose schaltet sich bei meiner nach 1 Minute ab, genauso, wie der Anschluß am Lenkkopflager.

    Gruß
    Sascha

  10. Registriert seit
    20.05.2008
    Beiträge
    85

    Standard

    #50
    Ahhhh!

    Jede Menge Licht am Ende des Tunnels. Hätte nicht erwartet, daß das aufgewärmte Thema freundlicherweise mit soviel Appetit erneut durchgekaut wird. Also allen Beteiligten:

    Vielen Dank

    Jetzt brauch ich den zumo nur noch zu kaufen und kann dann empierisch alle Varianten und Tipps verifizieren.


 
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. Stromkabel TomTom Rider 2nd Edition
    Von v2gearhead im Forum Navigation
    Antworten: 15
    Letzter Beitrag: 19.09.2011, 15:38
  2. Suche Touratech Quest Stromkabel
    Von big_bear02 im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 20.03.2010, 23:05
  3. Stromkabel (USB) für Navi
    Von RexRexter im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 19
    Letzter Beitrag: 16.03.2009, 09:14
  4. Stromkabel für 2610
    Von horst-dino im Forum Navigation
    Antworten: 2
    Letzter Beitrag: 23.01.2008, 14:52
  5. 2 Bordsteckdosen und 1 GPS-Stromkabel-geht das?
    Von stoe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 24.03.2007, 11:40