Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

grrrrr.... Batterie platt und Starthilfe ging auch nicht

Erstellt von Ham-ger, 31.07.2007, 12:04 Uhr · 15 Antworten · 3.713 Aufrufe

  1. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #11
    Das Startsystem von Tante Louise funzt wunderbar. Es ist nichts anderes, als das Bikestart System von Plünderknilch.
    Angeschlossen wird das aber nicht über die Bordsteckdose, sondern man benötigt ausserdem noch einen Bikestart Stecker, der direkt mit der Batterie verbunden wird. Alleine kann man mit dem verlinkten Kabel nichts anfangen.

  2. mind Gast

    Standard

    #12
    Hunnenkönige und Louis Ladegeräte Moin Attila,

    ich hoffe du hast aus lauter Verzweiflung dir nicht schon jemanden gesucht den du die Arme und Beine ausgerissen hast. (hatte zumindest der Hunnenkönig getan)

    Also ich habe meine Q mit dem Ladegerät (Intellicharger) von Louis inkl. Adapter über die Steckdose links unter der Sitzbank geladen.
    Hat wegen des CAN Bus erst funktioniert als die kleine Schraube für BMW CAN BUS umgeschraubt wurde.

    Fuhnktioniert recht gut und man(n) spart sich den Ausbau der Batterie und das einstellen der Uhr.

    Servus
    Stefan
    __________________
    Lieber Vorbeugen als sich über den Schuhen zu entleeren....


    Und, funktiononiert das jetzt nicht mehr?

  3. Registriert seit
    03.05.2006
    Beiträge
    2.737

    Standard

    #13
    Und was macht jemand, der keine Steckdose in der Nähe hat?

  4. Registriert seit
    17.04.2004
    Beiträge
    12.705

    Standard

    #14
    Hi
    Für diese "Superstartkabel" braucht man eine spezielle Steckdose. Und die muss am Mopped sein! schlicht und ergreifend fackelt eine normale Dose ab weil sie nicht für derartige Ströme ausgelegt ist.
    Bevor ich eine zusätzliche Spezialdose anbringe würde ich mich lieber um die Ursache kümmern. Brauche ich diese Dose so dauerhaft, dass sich der Aufwand des Einbauens lohnt, dann liegt das Problem nicht an der fehlenden Starthilfemöglichleit!. Oder Du bist ein ADAC-Helfer und muss Anderen dauernd Starthilfe geben. dann wirst Du aber eine ordentliche Spezialdose einbauen und nicht das halbseidene Zwischending.
    Wenn die Startkabel zwischen den Batterien von PKW und Mopped korrekt geklemmt sind und das Ganze nicht funktioniert kann der CAN Bus nur dann etwas dafür falls er das Anlassrelais ersetzt. Die gesamte Mimik ist zu doof um zu erkennen ob da eine oder mehrere Batterien parallel hängen. Ausserdem ist das ohnehin egal. Ich mag diese Sch...konstruktion (an einem Mopped) auch nicht aber scheint er unschuldig weil er zum schalten "richtiger" Ströme sicher nicht eingesetzt wird.
    Dann würde ich mal in Richtung Zündschloss, Anlassrelais, Starterrelais und Anlasser suchen.
    gerd

  5. Registriert seit
    14.08.2006
    Beiträge
    89

    Standard

    #15
    Zitat Zitat von sknauffs
    Moin,

    Die Batterie meiner Kuh (EZ 06/06) hatte heute morgen nach zwei Wochen Standzeit schlapp gemacht und der Anlasser machte nur klack, klack.

    Nun zwei blöde Fragen:
    a) isses normal bei der Batterie nach zwei Wochen schlapp zu machen?
    b) wie gebe ich meiner Q Starthilfe????

    Irgendwelche Tipps betreffend der Batterie? Gibt es Gewährleistung auf die Original Batterie?

    Viele Grüsse
    Stefan
    Hi!

    Kenn ich auch - Starthilfe funktionierte aber bei mir. Der BMW-Händler hat danach die Batterie getestet - Ergebnis: Sie wollte nicht mehr, da sie aus den bekannten schlappen Chargen stammte. Garantie läuft 2 Jahre, also hat du Anspruch auf eine neue Batterie, sofern sie denn defekt und nicht nur entladen ist. Bei mir trat der Defekt übrigens nach 2 Jahren und 1,5 Wochen auf und daher konnte mir der Händler nur eine neue zum Vorzugspreis von 110 € (!) anbieten. Ich war zutiefst beeindruckt von seinem Vorschlag und habe eine Gel-Batterie bei eBay für 45 € ersteigert. Die startet nach 6-8 Wochen ohne Zucken. Vielleicht hat sie aber auch Angst vor dem Überbrückungskabel, das ich nach solchen Zeiträumen schon aus lauter nostalgischer Gewohnheit in der Hand habe? Okay, das Gehäuse ist etwa 3 mm zu lang, also ganz genau passt sie nicht in die Aufnahme. Die Originalbefestigung passt dennoch. Was solls auch, Schräglagen muss sie sowieso ab können....

    Gruss aus GL

    antbel

  6. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #16
    Zitat Zitat von antbel
    ....Die startet nach 6-8 Wochen ohne Zucken. Vielleicht hat sie aber auch Angst vor dem Überbrückungskabel, das ich nach solchen Zeiträumen schon aus lauter nostalgischer Gewohnheit in der Hand habe?.....
    Tschuldigung, aber wenn Du aus nostalgischer Gewohnheit Deine Akkus tiefentlädst hätte ich Dir noch n besseren Vorzugspreis gemacht

    Nix für ungut, aber einfach Batterie abklemmen bei längeren Standzeiten oder Frischhaltegerät dran... jajajaaaa.... oder ne Gel oder Blei Akku kaufen... aber auch die mögen Tiefentladungen meines Wissens nach nicht, also würd ich die Nobelakkus ebenfall abklemmen. (MInuspol reicht ja, dann muss man nicht an der Gummikappe rumfrickeln)


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Geht defekter Anlasser auch bei Starthilfe ?
    Von elfer gs im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 16.07.2012, 08:49
  2. Q ging aus und nicht wieder an
    Von lemmi+Q im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 30.05.2012, 20:11
  3. Batterie platt, paar Fragen dazu
    Von Calenberger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 07.09.2011, 15:48
  4. 1200 GS Starthilfe geht nicht
    Von jackomoto im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 03.08.2010, 17:44
  5. Warum meine Tankanzeige nicht mehr ging !!!!!!!!!!!
    Von Chrisflyer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 01.03.2010, 06:50