Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 46

Gs Komplett ohne Funktion

Erstellt von neo0815, 05.03.2015, 18:20 Uhr · 45 Antworten · 6.948 Aufrufe

  1. Registriert seit
    29.07.2007
    Beiträge
    1.177

    Standard

    #21
    Ich hätte meine ADAC-Karte rausgeholt und den gelben Engel mal schauen lassen ....
    Die bekommen schon einiges raus ...

  2. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #22
    Ich tippe auch mal auf eine verkehrtherum angeschlossene batterie, wenn nicht schaue an den Pluspol vom Anlasser, dort alles fest?
    Gruß Andreas

  3. Registriert seit
    31.12.2010
    Beiträge
    49

    Standard

    #23
    Die Batterie war zum Laden gar nicht ausgebaut. Also ist ein verkehrtes anschließen ziemlich ausgeschlossen da die Kabel doch auch schon wegen der Länge gar nicht anders passen

  4. Registriert seit
    15.07.2010
    Beiträge
    157

    Standard

    #24
    Hi aus der Schweiz

    Ich habe eine GSA '09 und hatte vor Wochenfrist genau den gleichen Effekt. 3 Monate am C-Tek-Ladegerät dran, abgehängt, Zündschlüssel rein - nix.

    Habe dann mehrmals den Startknopf gedrückt, Zündschlüssel zwei Mal rein und raus und das alle Positionen des Zündschlosses durchgedreht. Und siehe da, auf einmal ist sie "aufgewacht" und lief nach sofortigem Start munter los.

    Ich habe irgendwie die Vermutung, dass sie jeweils in eine Art Schlafmodus fällt, wenn sie länger als üblich (normalerweise max. 2 Wochen, ausser im Winter) vor sich hindöst.

    Liebe Grüsse aus der CH
    Dom

  5. Registriert seit
    13.07.2010
    Beiträge
    2.799

    Standard

    #25
    Schlafmodus? halte ich für weit hergeholt, aber vl ist das Zünschloss oder der Startschalter leicht oxidiert und durch das öftere betätigen hat er wieder besseren kontakt?

  6. Registriert seit
    15.07.2010
    Beiträge
    157

    Standard

    #26
    Zitat Zitat von teileklaus Beitrag anzeigen
    Schlafmodus? halte ich für weit hergeholt, aber vl ist das Zünschloss oder der Startschalter leicht oxidiert und durch das öftere betätigen hat er wieder besseren kontakt?
    War auch nicht gaaanz ernst gemeint mit dem Schlafmodus, sonst hätte ich sie sanft auf die Seite geschmissen und warm zugedeckt

    Wird sicher was in die Richtung sein, aber so lange sie immer wieder kommt und den Sommer durch zuverlässig rennt (und das macht sie) kann sie dösen wie sie will.

    Und sonst kriegt sie ein neues Herz verbaut, ihr erstes ist jetzt doch auch schon 6 Jahre alt.

  7. Registriert seit
    31.12.2010
    Beiträge
    49

    Standard

    #27
    Das mit dem Zündschlüssel werd ich mal probieren. Das wäre zu schön wenn es so einfach wäre

  8. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #28
    Wie wäre es mit Überbrücken ist doch sooooooo einfach.

  9. Registriert seit
    31.12.2010
    Beiträge
    49

    Standard

    #29
    Starthilfe habe ich auch versucht. Das selbe Ergebnis

  10. Registriert seit
    15.07.2010
    Beiträge
    157

    Standard

    #30
    Zitat Zitat von RHGS Beitrag anzeigen
    Wie wäre es mit Überbrücken ist doch sooooooo einfach.
    Geht ja nicht darum, dass die Batterie keinen Saft hat (ist ja direkt vom Ladegerät weg versucht worden)...


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Suche Vordere Speichenfelge 1200 GS (Komplettes Rad)
    Von motsahib im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 31.03.2009, 21:48
  2. GS 1200 ohne Kundendienst
    Von Pepelino im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 16.05.2008, 13:51
  3. Choke ohne Funktion
    Von butch seine Q im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 11.06.2007, 12:11
  4. Cockpit R 1100 GS komplett
    Von bauerchris im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 25.02.2007, 12:00
  5. blinkerschalter links ohne funktion
    Von gefeizter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 11.08.2006, 14:12