Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

GS macht Probleme bei 3000 Umdrehungen!!

Erstellt von Erich K., 05.05.2012, 17:34 Uhr · 29 Antworten · 5.231 Aufrufe

  1. Registriert seit
    07.08.2010
    Beiträge
    49

    Standard

    #11
    Ist ja nicht unbedingt eine Frage der absoluten Leistung, sondern eher wie die Leistung abgegeben wird. Und da war z. B. die letzte Serie der 1150er deutlich besser als die darauffolgenden 12er was den Bereich unter 3000 angeht. Aber es hängt auch viel vom subjektiven Empfinden ab, die 12er sind nervöser, andere würden sagen spritziger, und sehr stark eine Frage des eigenen Fahrstils, und den wiederum muss ich auf JEDEN Motor neu anpassen. Jedenfalls würde ich nicht den halben Motor auswechseln ohne einen handfesten objektiven Beweis in Form eines Leistungsdiagramms zu haben.
    Und ja, ein großer 4Zylinder lässt sich niedertourig fahren. Ich hatte mal 2 Jahre eine GS und eine 1000er Fazer parallel, und kann das definitiv bestätigen.

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #12
    Die Art wie die Leistungsabgabe vorliegt und wie sie sich verhält - ja! Aber nichts an objektiven und messbaren Vorteilen. Ist von verschiedenen Motorradzeitschriften widerlegt, sowohl was die 1150 vs. der 1200, als auch was die '09 vs. der '10 angeht. In beiden Vergleichs-Fällen ist das was empfunden wird nicht mit den objektiven Messwerten im Einklang.



    Erich, hat der BMW Händler in Salzburg denn bestätigt, dass ein Fehler vorliegt?

  3. Freiburger Gast

    Standard

    #13
    Zitat Zitat von peter-k Beitrag anzeigen
    Aber hallogallo mal Vorsicht mit den Drehorgeln. Grossvolumige Vierzylinder fahren niedertouriger wie unsere GS!
    Jo klar, nix neues. Aber das heißt noch lange nicht, das man mit der GS nicht auch niedertourig fahren kann und in der Stadt mit über 3500 unterwegs ist. Mit dem Mittelnocker bin ich in der Stadt selten über 3000 gefahren, mit dem Doppelnocker selten über 2500. Und das Verkehrshinderniss sind meist die anderen

    Zitat Zitat von peter-k Beitrag anzeigen
    So stimmt es natürlich, so fährt meine auch. Das passt zum mitschwimmen im Verkehr, oder cruisen wie man heute sagt.
    Genau darum gehts glaub ich auch Erich K., niedertourig durch die Gegend cruisen und dann hochziehen zu können. Wenn es bei im zwischen 2000 und 2500 deutlich unwillig hochdreht und dann ab 3000 geht ist das zumindest ein Verhalten, was meine 06er und 07er nicht hatte und beide hab ich lang genug gefahren.

    Zitat Zitat von peter-k Beitrag anzeigen
    An anderer Stelle gibt es Stimmen die sagen so etwa unter 4000 oder 5000 laufe nichts ... und da will ich Dir recht geben. So was ist wohl eher Angeberei, oder einfach Dummschwätz.
    Danke

    Zitat Zitat von peter-k Beitrag anzeigen
    Hast Du Messwerte die das belegen? Das wird nämlich immer wieder gesagt und war deshalb schon mehrfach Thema, stimmt aber so generell nicht. Weder 1150 vs. 1200 noch 1200 bis '09 vs. 1200 ab '10.
    Natürlich nicht. Aber ich war erheblich überrascht, bei 1500 im 4. oder5. einfach Gas geben zu können. Die Fuhre hat einfach losgezogen, das hätte die 12er in dem Bereich so locker und ohne Schüttelei einfach nicht gemacht.
    Oberhalb Über 3500 wars dann andersum. Da ging die 12er deutlich drehwilliger. Natürlich auch ohne Datarecordinung, aber derjenige der bei der Fahrt nicht auf seiner 1150 sondern auf meiner 12er saß hat das gleiche erzählt "Ui, untenrum ist ja nicht so viel, aber dreht geil..."

    Und dann sind Messwerte manchmal einfach nur Messwerte, objektiv und klar zu vergleichen.
    Wenn der eine Motor in einem Bereich aber unwillig schüttelt, rappelt und das Gas schlecht annimmt und der andere Motor gleichen Bereich einfach ohne spektakel einfach nur tut was er soll, können die gleichen Messwerte rauskommen. Das Bauchgefühl sagt "boah, der eine läuft ja gar nicht gut, aber der andere ist einwandfrei".
    Und Messwerte sind mir beim Moppedfahren relativ wurscht. So schlecht kann man 1200ccm gar nicht machen, dass die objektiv zu langsam sind

    Gruß, Freiburger

  4. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #14
    Ich hatte auch ein Problem beim rausbeschleunigen aus dem unteren Drehzahlkeller.
    Mein hat alle Zündkerzenspulen getauscht, Problem war immer noch da....
    Zündkerzen getauscht, Problem war immer noch da...

    Ich selber alles nachgeschaut und siehe da, die Kabelstecker von der Zündkerzenspule war innen drinn ganz leicht angebrochen. Wahrscheinlich passiert beim herausziehen der Zündkerzenspulen da das Kabel sehr eng anliegt.
    Neue Ersatzstecker eingebaut und der Fehler war behoben. Im Fehlerspeicher wird nichts davon abgelegt...

    Gruß Andreas

  5. Registriert seit
    05.05.2012
    Beiträge
    19

    Standard Ich weiß von was ich rede!!

    #15
    Zitat Zitat von MacOkieh Beitrag anzeigen
    Erich, welchen Boxer bist du denn vorher gefahren? Weil der 12er Motor sich von den Vorgängern deutlich unterscheidet. Ich hatte so meine Probleme beim Umstieg bis ich mich richtig 'adaptiert' hatte. Bist du denn mal eine vergleichbare Andere zur Probe gefahren? Hast du eine Leistungsmessung machen lassen, um deinen subjektiven Eindruck mit objektiven Fakten zu verifizieren?
    Ich habe auf eine 12er GS Bj. 2005 knapp 70.000 km aufgespult u. glaubt mir doch - ich bin mit der Leistung im besagten Drehzahlbereich absolut nicht unzufrieden. Und nochmal - es ist kein Leistungsloch!!
    Hier liegt ein Elektronikproblem od. was weiß ich für ein Problem vor.

    Gruß Erich

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #16
    Zitat Zitat von Erich K. Beitrag anzeigen

    Im unteren Drehzahlbereich zieht sie nicht richtig durch. Genau bei 3000 Umdrehungen hat sie Schwierigkeiten ruckfrei durchzuziehen. Mit Sozius ist das ganze noch schlimmer. Da spürt man deutlich zw. 2500 u. 3000 Umdrehungen, wie sie unwillig hochdreht. Wenn sie über die 3000 Touren ist, passt die Leistung wieder so mehr od. weniger zufriedenstellend.
    Dies ist allerdings im kalten Zustand noch kaum zu spüren, tritt dann aber gleich auf.
    Bei normalen bummeln merkt man es auch nicht, nur wenn sie Leistung braucht - ganz ärgerlich in steilen Kehren, da tut sie sich besonders schwer.
    Tut mir Leid Deine Beschreibung passt Zu einem "Leistungsproblem", wenig zu einem Elektronikproblem. Zumindest ich kann kein Elektronikproblem aus dieser Beschreibung erkennen.

    Welche Merkmale bringen Dich darauf es sei eines? Was tut sie denn bei Dauer-Hochgeschwindigkeit? Hat der Händler das Problem bestätigt? Ist es jederzeit reproduzierbar? Ist eine Temperaturabhängigkeit bemerkbar?

  7. Registriert seit
    05.05.2012
    Beiträge
    19

    Standard Über 3000 Umdr. läuft sie ganz normal!!

    #17
    Zitat Zitat von peter-k Beitrag anzeigen
    Tut mir Leid Deine Beschreibung passt Zu einem "Leistungsproblem", wenig zu einem Elektronikproblem. Zumindest ich kann kein Elektronikproblem aus dieser Beschreibung erkennen.

    Welche Merkmale bringen Dich darauf es sei eines? Was tut sie denn bei Dauer-Hochgeschwindigkeit? Hat der Händler das Problem bestätigt? Ist es jederzeit reproduzierbar? Ist eine Temperaturabhängigkeit bemerkbar?
    Hi du!
    Vielleicht geht es aus meiner Beschreibung nicht richtig hervor!!
    Die Problematik zeigt sich zw. ca. 2800 u. 3000 Touren. Wird dieser Bereich übetrschritten, läuft sie ganz normal bis 210 km/h u. noch mehr!!
    Mein Mechaniker hat dies selbstverständlich auch festgestellt u. eine Anfrage in Salzburg war ergebnislos. Diese schließen sich nun mit München kurz u. ich hoffe auf eine Antwort.
    Aber ein Beitrag von einem gebrochenen Kabel an der Zündkerzenspule gefällt mir besonders gut!! Ich werde die Kabel einmal näher ins Auge fassen!!
    Eigenartig ist auch, dass in der Kaltstartphase nichts davon zu merken ist. Jedoch es dauert nicht lange u. ab der Wamlaufphase u. vor allem im heißen Zustand ist es ungebrochen spürbar.

    Aber danke für den Beitrag - mich macht es fertig, wenn die Kuh (dessen Ausdruck ich normalerweise vermeide) nicht richtig läuft.

    Gruß Erich

  8. Registriert seit
    05.05.2012
    Beiträge
    19

    Standard Endlich Zeilen die was aussagen!!

    #18
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Ich hatte auch ein Problem beim rausbeschleunigen aus dem unteren Drehzahlkeller.
    Mein hat alle Zündkerzenspulen getauscht, Problem war immer noch da....
    Zündkerzen getauscht, Problem war immer noch da...

    Ich selber alles nachgeschaut und siehe da, die Kabelstecker von der Zündkerzenspule war innen drinn ganz leicht angebrochen. Wahrscheinlich passiert beim herausziehen der Zündkerzenspulen da das Kabel sehr eng anliegt.
    Neue Ersatzstecker eingebaut und der Fehler war behoben. Im Fehlerspeicher wird nichts davon abgelegt...

    Gruß Andreas
    Hallo Andreas!!
    Ich tippe schon die ganze Zeit auf Zündspulen u. alles was damit zusammenhängt. Es war ja auch das Erste, was ich tauschte. Vor allem die Nebenzündkerze könnte dies betreffen - aber es blieb ergebnislos.
    Außerdem hat schon einmal einer im Forum so ein ähnliches Problem beschrieben u. mit Tausch der Zündspulen behoben.
    Eigenartig ist auch, dass im kalten Zustand nichts davon zu spüren ist. Aber bereits ab der Warmlaufphase spürte man es wieder deutlich.
    Kannst du mir noch mitteilen um welche Zündspulen es gehandelt hat - um eine Neben- od. Hauptzündspule?
    Ich war ja auch einmal Mechaniker - ist aber über 25 Jahre her - kann aber immer noch unterscheiden, ob ein Problem od. ein Leistungsdezimierung vorliegt.
    Aber dein Fall ist wirklich sehr interessant u. ich werde micht sofort über die Kabel stürzen!
    Danke - wenn das was bringt - bekommst du einen Orden!!

    Gruß Erich

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #19
    Ist der Intake Air Temperature Sensor mal überprüft worden?

    Einlasttrakt auf Dichtheit abgesucht?

  10. Registriert seit
    05.05.2012
    Beiträge
    19

    Standard jetzt bin ich überfragt!

    #20
    Zitat Zitat von peter-k Beitrag anzeigen
    Ist der Intake Air Temperature Sensor mal überprüft worden?

    Einlasttrakt auf Dichtheit abgesucht?
    Hallo Peter!
    Ich glaube sehr, dass der Fehler auch temperaturabhängig ist, u. wen der Sensor Temperatur Sensor heißt, werde ich hellhörig.
    Nämlich im kalten Zustand ist davon nichts zu spüren, erst ab der Warmlaufphase tritt es spürbar auf!
    Leider bin ich damit überfragt - wo ist denn der?
    Ich habe nämlich noch meine alte GS (Bj. 2005) in der Garage u. kann die Teile austauschen, denn die passen zu 99 %.
    Also bitte bschreib mir wo ich den Sensor finde. Ich habe auch ein Reparaturbuch zur Hand.

    Gruß Erich


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. leistungsdelle bei 2500 bis 3000 umdrehungen
    Von herbert_r im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 15
    Letzter Beitrag: 11.06.2009, 22:49
  2. Zündaussetzer bei ca 3000 U/min
    Von uweloe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 05.06.2007, 11:06
  3. Probleme unterhalb 3000 Umdrehungen
    Von Herbi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 22.07.2006, 01:28
  4. 850GS Ventilklappern bei knapp 3000 Umdrehungen
    Von Ulf im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 10.06.2006, 19:05
  5. Verkaufe F 650 GS, Schwarz, 3000 km...
    Von GS_Tourer im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 24.05.2005, 18:32