Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

GS springt nicht an

Erstellt von Oxygen, 08.10.2007, 17:37 Uhr · 14 Antworten · 2.860 Aufrufe

  1. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #11
    Ist bei der LC keine Batterieentladung mehr möglich, wenn die Q einigermassen regelmässig bewegt wird?

  2. Registriert seit
    26.09.2006
    Beiträge
    4.859

    Standard

    #12
    Ist euch eigentlich aufgefallen dass die Beiträge aus 2007 stammen?

    Mein maximal Regenwassergekühlte GSA startet auch nach 5 Monaten Winterpause problemlos ohne Zwischenladung.

  3. Registriert seit
    23.08.2010
    Beiträge
    4.181

    Standard

    #13
    Na klasse, mir nicht aufgefallen!

  4. Registriert seit
    29.08.2005
    Beiträge
    879

    Standard

    #14
    Hallo
    Auch wenn der Beitrag aus 07 stammt ist die Batterie immer wieder ein Thema. Dazu mal mein Senft dazu.
    Meine erste Batterie im neu gekauften Moped R1200GS aus 06 war eine Exide und hielt bis 11 ohne sie im Winter auszubauen und ohne Zwischenladen oder Nachladen. Im Frühjahr 11 eine neue billige gekauft war trotz Zwischenladung im Winter im Frühjahr 12 schon Tod. Frühjahr 12 eine neue Yuasa gekauft die hielt bis letzte Woche obwohl ebenfalls im Winter alle 2 Wochen ans Ladegerät gehängt. Habe jetzt vom Händler billig (10 Euro ) eine neue aber bereits seit 11 bei ihm im Regal stehende und nie Nachgeladene Exide bekommen und ohne Nachladung ins Moped eingebaut und sie sprang sofort an. Habe gemessen nach 3 Mal Teststarten hat sie trotzdem noch 13,8 Volt. Ich weiß zwar jetzt nicht wie lange die Exide noch hält, aber wenn sie nur diese eine Saison hält hat sie sich rentiert bei 10 Euro Kaufpreis.
    Mein Fazit ist das die Exide für mich in Zukunft erste Wahl ist.


    gipsilo

  5. Registriert seit
    26.07.2008
    Beiträge
    566

    Standard

    #15
    Habe meine GS jetzt 4 Jahre und ca. 53 000 Km gefahren.
    Anfang meiner Saison (März) mußte, habe ich sie getauscht.
    Der Anlasser, oder weiß ich was, gab auch nur Klacker-Geräusche von sich. Hatte das Winter-Ladegerät nach der 1. Märzfahrt vergessen, wieder zu montieren. Ein Schlauer sagte mir, das darf trotzdem nicht sein und die Spannungsmessung nach der neuen B.-Ladung ergab, das sie fertig ist. Habe mir also eine ,,Neue'' angeschafft.
    Mal sehen wie lange sie mich erfreut.
    Habe so um die 90 Euro bezahlt.
    Bei BMW, sollte die Originale ca. 125 Euro kosten.

    Wenn wieder ein Wechsel ansteht und ich von meinem Händler ein gutes Angebot erhalte, Batterie nebst Montage, werde ich das annehmen.
    Mein eigener Wechsel, war doch sehr fummelig. (Räder-Montage, finde ich einfacher .)


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. springt nicht an
    Von geli im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 3
    Letzter Beitrag: 28.07.2010, 12:54
  2. Kuh springt nicht an.
    Von Twinpa im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 22.02.2009, 11:33
  3. ABS springt nicht an
    Von Kater Lysator im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 16
    Letzter Beitrag: 04.07.2008, 00:52
  4. Q springt nicht an!
    Von HerrVorra im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 01.05.2008, 11:38
  5. GSA springt nicht an
    Von Korbi01 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 18:37