Ergebnis 1 bis 6 von 6

GS Startet nicht mehr...

Erstellt von geisterkrieger, 23.04.2013, 20:20 Uhr · 5 Antworten · 726 Aufrufe

  1. Registriert seit
    23.04.2013
    Beiträge
    2

    Standard GS Startet nicht mehr...

    #1
    Hallo zusammen,
    bin ein bischen Ratlos.

    Also mein Problem: habe am Samstag mein Motorrad mit dem Hochdruckreiniger abgesprüht.
    Mache ich schon immer so. Also meine GS ist Baujahr 2008.
    Am Sonntag sprang sie nicht an. Starter drehte. Also Zündkerzen kontrolliert - alles i.O.
    Motorrad am Montag in die Sonne gestellt und siehe da am Abend sprang sie an.
    Heute Morgen wieder gestartet - ohne Probleme.
    Dann heute Abend wollte ich wieder nach hause fahren und siehe da, das Gleiche wie am Sonntag morgen.
    So nun meine Frage: Habt Ihr eine Ahnung was das sein kann? An der Feuchtigkeit kann es meiner Meinung nicht liegen????????????
    Hoffe auf Antworten

    Euer Geisterkrieger

  2. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #2
    Wasser im Dk Stecker.

  3. Registriert seit
    23.04.2013
    Beiträge
    2

    Standard

    #3
    Was ist der Dk Stecker und wo ist er?

    Gruss

    Geisterkrieger

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #4
    Drosselklappenstecker. Ist an der............... Drosselklappe.

    Ich würde aber fast sagen wollen dass die Ringantenne anfängt zu krepieren.

  5. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #5
    Ringantenne glaub ich nicht: das war nur eine bestimmte Charge, ...und die wurde im Rahmen eines Werkstattaufentaltes "lautlos" gewechselt! Und wenn futsch, dann EWS-Symbol im Cockpit.
    Eher Seitenständerschalter Wasser abbekommen! Probier zu starten, wenn es nicht geht, während dem Starterknopf drücken Seitenständer mehrmals rein- und rausklappen oder die Kupplung ziehen...

  6. Baumbart Gast

    Standard

    #6
    Zitat Zitat von vierventilboxer Beitrag anzeigen

    Ich würde aber fast sagen wollen dass die Ringantenne anfängt zu krepieren.
    Schon wieder Unsinn, mit Ringantennendef. Sagt das Mopped keinen Mux


 

Ähnliche Themen

  1. HP2 wird heiß mit Leistungsverlust und startet nicht mehr
    Von HP2-RO im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 11
    Letzter Beitrag: 05.05.2014, 18:54
  2. Motor ausgegangen, startet nicht mehr
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 02.10.2012, 22:29
  3. Garmin 400 startet nicht mehr!
    Von Holti im Forum Navigation
    Antworten: 9
    Letzter Beitrag: 13.03.2010, 16:21
  4. Nach Umkippen startet die 650 nicht mehr
    Von schramme im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 8
    Letzter Beitrag: 21.03.2008, 10:05
  5. Hilfe, HP2 startet nicht mehr
    Von ROS im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 16
    Letzter Beitrag: 09.03.2008, 14:14