Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 82

GS steht ständig (Batterie leer)

Erstellt von gs2005, 02.06.2008, 12:56 Uhr · 81 Antworten · 21.721 Aufrufe

  1. Registriert seit
    16.09.2007
    Beiträge
    714

    Standard

    #51
    War wohl nicht mehr so aktuell??

    Mit einem Wiederstand für nen Euro ist alles erledigt.

  2. Registriert seit
    04.06.2017
    Beiträge
    7

    Standard

    #52
    Was für einen Wiederstand muss ich denn verbauen?
    Und wo kommt der Wiederstand hin ( ins Pluskabel ) oder zwischen Plus und Minus?
    Lg Frank

  3. Registriert seit
    11.08.2014
    Beiträge
    44

    Standard

    #53
    Moin,
    hatte das gleiche Problem an meiner F 800 GS! Umgeklemmt auf das Standlicht! Dieses hängt laut Auskunft des freundlichem nicht man CAN-Bus! Alles war gut und es war mit der Zündung zu schalten! Das gleiche hab ich auch an meiner TÜ gemacht und funktionierte wunderbar!
    VG
    Uwe

  4. Registriert seit
    19.09.2016
    Beiträge
    118

    Standard

    #54
    Zur Information:

    Ich habe ein TT Rider 2 auf meine GS Bj. 2004 geschnallt,das Kabel der Konsole an die hintere Steckdose geführt ,mit einem 14 mm Winkelstecker versehen und eingestöpselt.

    Starte ich nun,geht das Navi mit an.

    Schalte ich die Zündung aus,ist zunächst die Ladekontrolle am Navi noch für ein paar Minuten sichtbar. Danach wird laut Display der Navi Akku nicht mehr geladen.

    Nun stand das Motorrad drei Wochen,da ich eine Sommergrippe hatte. Nachdem ich nun diesen Fred gelesen habe,maß ich gestern abend die Spannung der Batterie : 12,67 v. Die Batterie ist fit und keineswegs leer.
    Wohlgemerkt,ich lasse das Navi am Motorrad dran.

  5. Registriert seit
    13.07.2010
    Beiträge
    3.040

    Standard

    #55
    Ralph nicht jeder hat die selbe Software auf der ZFE aber einige hatte das Probem auch bei deiner Konfiguration, weil die ZFE eben nicht abschaltete.
    Dann gibts eben die Anderen Möglichkeiten: ans Standlicht oder zum Händler Programierkosten.

  6. Registriert seit
    11.09.2017
    Beiträge
    76

    Standard

    #56
    Hallo liebe Can Bus Trauergemeinde, auch mich hat der TT Batterietod erwischt....
    Nach lesen des seit Jahren anhaltenden Dauerbrenners habe ich mich entschieden das TT an das Standlicht anzubringen, soweit sogut.
    Aber ich sollte am Anfang anfangen. Eines Nachmittags Navihalter angebaut gemessen, Navi drauf, Zündung an = Navi an, Zündung aus = 1Min später Navi aus, also alles prima. Erste Probefahrt und nach wenigen Kilometern auf einmal Navi aus, kurzes Drücken auf Ein/Aus und Navi war wieder da. Habe dann einfach das Automatische Ein/Aus im Navi ausgeschaltet und bin dann gut gefahren.
    Drei Tage später Batterie leer, ich Ladegerät dran ohne mir gedanken zu machen. Eine Woche später das gleiche Spiel. Fragte dann meinen GS Vorbesitzer nach dem alter der Batterie,5,5Jahre erschienen mir für einen Altersausfall als vollkommen normal.
    Also neue Batterie bestellt und so etwa 2Wochen später eingebaut. Und was soll ich sagen, 3Tage später war auch diese leer.
    Habe dann den Stecker am Lenkkopf gezogen und alles war gut.
    Das umklemmen habe ich noch nicht gemacht weil ich nicht sicher bin warum das TT während der Fahrt ausgefallen ist, und ich es mehrfach wieder einschalten mußte. Ist mit dem anklemmen an das Standlicht dieser Fehler auch behoben oder ist das nur der
    50/50 Joker??
    Gruß
    Thomas

    Guten Übergang für alle!!!!

  7. Registriert seit
    13.03.2010
    Beiträge
    6.288

    Standard

    #57
    . der "can bus" kann dafür nichts..?

  8. Registriert seit
    11.09.2017
    Beiträge
    76

    Standard

    #58
    Ich finde, wenn BMW einen Stecker anbietet um Zubehör anschließen zu können sollte dieser das auch regeln können.
    Da die Regelelektronic des TT Halters anscheinend die von BMW überfordert muß man halt selber bzw, in der Gemeinschaft nach
    Lösungen suchen.

  9. Registriert seit
    13.03.2010
    Beiträge
    6.288

    Standard

    #59
    .. da du noch immer nicht gesagt hast "was" für einen "tt halter" du genau " wo und wie an "welcher" gs & cartool ??? adapter angeschlossen hattest?

  10. Registriert seit
    11.09.2017
    Beiträge
    76

    Standard

    #60
    Habe ein TT Rider 40 mit dem orginalen Halter und denn an das Cartool am Lenkkopf angeschlossen. Wußte nicht das es ein 2tes Cartool gibt und auch ein anderen Halter mit der Stromreduzierung auf 5V. In meinem Profil steht meine GS Bj. 2005.


 
Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte

Ähnliche Themen

  1. R 1100 GS Wenn die Batterie leer ist ....
    Von andiaufderq im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.02.2012, 09:54
  2. Batterie leer?
    Von GSWolf1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 35
    Letzter Beitrag: 10.04.2011, 14:05
  3. Stromverbraucher / Batterie leer
    Von matze1200 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 35
    Letzter Beitrag: 31.05.2010, 15:59
  4. Batterie nach 2 Wochen leer .....
    Von Marathoni im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 13.09.2007, 11:17
  5. Zusatzscheinwerfer saugen Batterie leer
    Von elektriker-2000 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.09.2007, 20:15