Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

GS1200ADV mit Startschwierigkeiten

Erstellt von Michael K., 01.09.2012, 15:48 Uhr · 20 Antworten · 2.089 Aufrufe

  1. Registriert seit
    29.01.2012
    Beiträge
    166

    Standard GS1200ADV mit Startschwierigkeiten

    #1
    Hallo,

    ich bin gestern durch sehr starken Regen gefahren und nach einem Tankstopp
    wollte die Maschine nicht mehr anspringen.Ich habe den Startknopf gedrückt und es passierte nichts.Nachdem ich ihn mehrmals hin und her bewegt habe ist sie dann angegangen.Später ist mir das noch zweimal passiert.Ich hatte sie auf dem Seitenständer abgestellt.Was kann das sein?Der Startkopf,der Schalter vom Seitenständer?Die Batterie ist neu.

    Grüsse

    Michael

  2. Baumbart Gast

    Standard

    #2
    Was passierte nicht? Kontrolllampen? Anlasser? Anspringen?

  3. Registriert seit
    29.01.2012
    Beiträge
    166

    Standard

    #3
    Hallo,

    die Kontrolllampen waren erleuchtet,der Anlasser gab keinen Ton von sich und somit sprang die Maschine nicht an.

    Grüsse

    Michael

  4. Registriert seit
    18.10.2011
    Beiträge
    612

    Standard

    #4
    Hi Michael

    Klinkt nach Batterie Kontakt nicht ordentlich Fest.

    Gruss RHGS

  5. Baumbart Gast

    Standard

    #5
    Oder Seitenständer- bzw. Kupplungsschalter.

  6. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #6
    Wenn du stets im Neutralen gestartet hast fällt der Seitenständerschalter raus aus der Liste, vermutlich auch der der Kupplung.
    Kabel an den Polen kannst mal überpfrüfen, denke aber nicht dass es daran liegt.
    Ich habe den Startknopf in Verdacht. Gib ihm mal eine Ölung mit Kontaktspray!

  7. HRD
    Registriert seit
    13.06.2012
    Beiträge
    10

    Beitrag

    #7
    Hallo Michael K, mir ist dieses Phänomen auch passiert. Allerdings war es keine Regenfahrt u. bei mir waren alle Kontrollampen bis auf die grüne Neutralanzeige aus. Nach einigen Telefonaten kam der Monteur (von der Hotline). Vorher hatte ich alle möglichen Kontakte u. Schalter mehrfach bewegt u. betätigt, incl. Seitenständer, aber keine positive Reaktion. Der freundliche Monteur tat vor Ort dasselbe, war dann auch am Ende seiner Künste und wir wollten schon gemeinsam meine "Anneliese" auf den Hänger wuppen. Dann nochmal einen letzten Versuch am Killoutschalter (der vorher auch schon gefühlte 50x betätigt wurde) u. alle Lichter gingen an und die "Anneliese" tat ihr Ding . Von dort aus auf dem direkten Weg zur NL. Der dort wechselte daraufhin das Schalterelement und es war bis Heute "Frieden". Das ist mein Beitrag dazu ohne das dieses 1 zu 1 auf Deine Erlebnisse zurückzuführen ist. Ich hatte dazu auch eine Anfrage im Forum gerichtet und keine Resonanz bekommen, so das ich davon ausgegangen bin das es sich bei meinem Vorfall um eine "Ausnahme " gehandelt hat. Dir wünsche ich viel Erfolg bei der Analyse u. Behebung des Vorfalls und eine unfallfreie Saison für dich u. alle Leser. mfG HRD

  8. Registriert seit
    08.03.2010
    Beiträge
    1.333

    Standard

    #8
    Ich habe den Startknopf in Verdacht.
    Dann nochmal einen letzten Versuch am Killoutschalter (der vorher auch schon gefühlte 50x betätigt wurde)
    Leider auch wieder ein Problem das sich über Jahre hinwegzieht.

    Drauf achten, ob in dieser Situation die Tank und Temp. Anzeige nichts anzeigen = Killschalter

  9. Registriert seit
    13.03.2010
    Beiträge
    5.550

    Standard

    #9
    .. ich hatte im letzten urlaub nach 1 tag starkem regen problem mit der gang anzeige - da ist wohl untem am getriebe so ein stellpoti dran .. motor ging dann nur noch an, wenn er auf gang "2 oder 3" stand - und das getriebe eben NICHT im leerlauf war (Kupplung ziehen)?? während der fahrt hat er mir gänge von 3-6 angezeigt, egal was drin war -- am nächsten tag war wieder alles normal

  10. Registriert seit
    29.01.2012
    Beiträge
    166

    Standard

    #10
    Hallo,

    vielen Dank für die Tipps.In bin zur Zeit in einem Bergdorf in Italien.Ich werde mir in den Tagen mal einen passenden Torx Schlüssel kaufen und den Startknopf reinigen.

    Grüsse

    Michael


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. ERLEDIGT Suche original LED Blinker für GS1200ADV
    Von Thele im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 21.10.2011, 13:03
  2. Werdegang der GS1200ADV?
    Von beiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 11.10.2011, 17:27
  3. Startschwierigkeiten
    Von Q-Müller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 20.07.2011, 22:53
  4. Ersatzbremsscheiben vorne GS1200ADV
    Von Thele im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 17.05.2011, 15:44
  5. Startschwierigkeiten
    Von Gammelheino im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 28.02.2009, 16:28