Ergebnis 1 bis 3 von 3

[GSA 08] Baehr Anlage über Bordsteckdose stört Stromzufuhr…

Erstellt von bja, 29.05.2008, 09:42 Uhr · 2 Antworten · 983 Aufrufe

  1. bja
    Registriert seit
    13.06.2006
    Beiträge
    48

    Standard [GSA 08] Baehr Anlage über Bordsteckdose stört Stromzufuhr…

    #1
    Hallo.

    Ein seltsame Effekt habe ich mit meine neue GSA erlebt.

    Ich habe eine Baehr Verso XL Anlage die ich nur mit Sozius benutze, d.h. ich installiere es nur wenn meine Sozius mit fährt sonst ist die Anlage (nicht meine Frau) im Schrank. Ich habe meinem GPS Zumo mit der BMW GPS Anschluss verbunden, dh. wenn ich die Züdung abstelle schaltet der ZUMO nach 1 Minute ab.

    Jetzt fängt der Show an, ich habe meine Baehr Anlage via die Bordsteckdose unterem Sitzbank angeschlossen, wenn die ich die Zündung drehe, schalten sich der GPS und die Anlage mit, wenn ich die Zündung ausschalte (Schlüssel raus), schalten sich die beiden nicht mehr aus und bleiben ewig an!!! Ich muss mein GPS Manuel abschalten und er geht in die nächsten 5 min mit die Zündung nicht mehr an, nach 5 min funktioniert der GPS wieder wie gehabt, die Elektronik hat wahrscheinlich alles wieder i.O gebracht.

    Haben sie eine Idee wie oder was das verursacht wird ?
    Kann mir jemand sagen wie viel eine Baehr Anlage Strom braucht?

    Danke

    Benoit

  2. Registriert seit
    04.09.2007
    Beiträge
    342

    Standard

    #2
    Hallo

    Also:

    Bei meiner 08er GSA funzt alles ... aber:

    Die Verso XL ist auch am Steckdosenstrom montiert ... nur das ich die Spannungszuleitung durch zwei Ferritringkerne gewickelt habe (von wegen der Störungen von der Zündung-aber das ist natürlich völlig unabhängig von deinem Problem).

    Der ZUMO hängt direkt am Bordakku (so wie es von TT bevorzugt wird) !

    Ich kann mir nicht vorstellen, das die VERSO Probleme machen dürfte ... aber "Mann" lernt ja nie aus ... ich habe noch nicht nachgeschaut, aber ich glaube es steht irgendwas dazu in der Anleitung der VERSO ...

  3. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #3
    Ich hatte mal eine Com von AKE (http://www.ake-electronic.de)

    Wenn man da die Leitungen zum Helm abgezogen hat, hat sich die Anlage automatisch aus geschaltet. Deshalb habe ich sie direkt an die Batterie geklemmt... ggf. ist das bei Der Baehr genau so, dann würd ich die Anlage einfach fest einbaun.


 

Ähnliche Themen

  1. baehr-anlage
    Von yessy im Forum Zubehör
    Antworten: 11
    Letzter Beitrag: 15.07.2012, 13:47
  2. Batterie laden über Bordsteckdose
    Von LGW im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 24.11.2009, 16:32
  3. Batterielader über Bordsteckdose mit CAN-Bus
    Von Schonnie im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 08.09.2009, 19:18
  4. Laden mit Optimate III über Bordsteckdose
    Von Fugazi im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.01.2009, 10:26
  5. Elektronik sperrt Stromzufuhr zur Bordsteckdose
    Von jj im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.05.2006, 17:13