Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

GSA - Motor geht kurz nach Aufleuchten der Reserveanzeige aus

Erstellt von watjoe, 15.04.2014, 22:08 Uhr · 12 Antworten · 2.787 Aufrufe

  1. Registriert seit
    02.10.2013
    Beiträge
    8

    Standard GSA - Motor geht kurz nach Aufleuchten der Reserveanzeige aus

    #1
    Hi,

    heute bin ich zum zweiten mal mit meiner GSA 2011 liegen geblieben. in beiden Fällen folgender nahezu identischer Ablauf: Reserveanzeige leuchtet und zeigt bei bislang gefahrenen ca. 460 km eine restliche Reichweite von ca. 65 km an. Soweit also alles o.k. Nach ca. 5 km geht der Motor dann während der Fahrt plötzlich aus, ganz offensichtlich wegen Spritmangel. Einige Minuten und zig Startversuche später springt er wieder an, nach ca. 3 km Fahrt wieder Schluss, jetzt lässt er sich auch nach vielen Versuchen nicht mehr starten (obwohl im Tank Benzin schwappt). Zum Glück Tankstelle in der Nähe, Sprit geholt und 5 Liter eingefüllt, Motor startet sofort und läuft - wie sonst auch - ohne jegliche Probleme. Allerdings leuchtet Reserveanzeige nach wie vor. Beim anschließenden Volltanken gingen - unter Berücksichtigung der 5 Liter - insg. 29 Liter rein, d. h. als ich liegen geblieben bin müssen bei Zugrundelegung eines Tankinhalts von 33 Litern noch 4 Liter drin gewesen. Das würde ja auch mit der Tankanzeige und dem Aufleuchten der Reserveanzeige übereinstimmen, aber warum geht der Motor dann aus???? Kann es daran liegen, dass ich beim Verlegen des (Tankentlüftungs?)schlauchs an der linken Tankseite (habe eine größere Batterie eingebaut und da war der Schlauch im Weg) etwas falsch gemacht habe? Der Vorbesitzer hatte nämlich offenbar keine Probleme.

    Vielen Dank für Eure Hilfe!

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Der Verbindungsschlauch zwischen den Tankseiten ist aber schon zusammengesteckt?

  3. Registriert seit
    05.10.2007
    Beiträge
    5.262

    Standard

    #3
    Ich hatte den ersten Teil des Phänomens auch. Bei ca. 70 kmRestanzeige ging der Motor aus. Allerdings konnte ich dann ohne weitere stops weiterfahren. Dies zweimal, einmal überraschend, einmal provoziert. Es passiert bei Dauerhafter Geschwindigkeit über ca. 100 kmh (autobahn, vermutlich auch Bundesstrasse).
    Auf rumänischen Strassen kam ich bis auf 10 km Restreichweite, in den Alpen regelmässig auf 30-40.

  4. Registriert seit
    26.09.2006
    Beiträge
    4.857

    Standard

    #4
    Ich würde mal darauf tippen dass du die Benzinleitung zur linken Tankhälfte abgedrückt hast und da jetzt kein Sprit mehr durchgeht?


  5. SLK
    Registriert seit
    03.02.2014
    Beiträge
    613

    Standard

    #5
    Moin,

    ich habe im letzten Jahr 32 Liter tanken können. Die Restreichweite laut Bordcomputer lag bei etwa 15 km. Probleme gab's vor dem Tanken keine. Wie bereits geschrieben, liegt's wohl am Verbindungsschlauch Deiner GSA.

  6. Registriert seit
    10.06.2011
    Beiträge
    35

    Standard

    #6
    Ich tanke mit meiner Rallye spätestens nach 300 km um solche Überraschungen zu vermeiden. Das abschleppen bzw. Zeitverlust beim liegenbleiben des Fahrzeuges ist ärgerlicher als das austesten, wie weit reicht meine Reserve. Auf deutschen Autobahnen kommt zudem noch ein Bußgeld auf einen zu.

  7. Registriert seit
    02.10.2013
    Beiträge
    8

    Standard

    #7
    Erstmal vielen Dank für Eure Hilfe. Habe den letzten Urlaubstag (GSA steht in Spanien) genutzt, um die Seitenverkleidungen abzunehmen und nach den Leitungen zu schauen. Für mich als technischen Laien sieht alles o.K. aus, insbesondere die beiden Schläuche hinter der linken und rechten Verkleidung (nach meinem Werkstattbuch müsste es sich um den Überlaufschlauch und den Entlüftungsschlauch handeln) haben keine Knicke. Jetzt die blöde Frage: bei welcher der Leitungen, die in der Skizze von Martin zu sehen sind, handelt es sich um den Verbindungsschlauch, der mglw. abgedrückt ist und wo finde ich ihn?

  8. Registriert seit
    22.09.2010
    Beiträge
    941

    Standard

    #8
    Wuerde mich echt wundern, wenn da was verklemmt ist. Ich hab' das jetzt 3 x gehabt (2012erGSA - 86000km), jedesmal, wenn ich auf Strecke war und laufen lassen hab. Ich gehe eher davon aus, dass die Restmenge einfach weniger ist, als der BC anzeigt. Das erste mal bei 70km Restweite, das zweite mal bei 68 km Restweite, letztes mal bei 72 km Restweite. Dann jeweils 10m warten, jedesmal weiter geschafft bis zur naechsten Tanke. Trotzdem Mist, so etwas. Verbrauch auf ca. 7l/100km. Mein Standardverbrauch liegt zwischen 5.1-5.5l/100, da habe ich das Problem noch nie gehabt und bin runter bis auf 9km Restweite. Jetzt geht es einfach spaetestens an die Tanke, wenn die Warnleuchte angeht, ich verlass' mich nicht mehr auf die Restweite.

    2km bergauf schieben ist kein fun. Aber bei der Tanke waren die total nett, ich hatte Oberarme wie Arnold!!!

  9. Registriert seit
    26.03.2013
    Beiträge
    100

    Standard

    #9
    Hallo, Bingo da ist mein Thema. Ostermontag, 68Km Restweite, boom, Motor aus. Lief aber nicht mehr an. Meine Frage: Wie komme ich denn dann bitte an die 4 Liter Reserve? In meinem BC leuchtet FUEL auf. Was versteht Ihr unter Reserveanzeige? Gut die Lösung vom Kollegen ist auch ok (nach 300km pauschal zu tanken), aber stecke ich dem Freundlichen die Kröten für nen BC in den A...... Echt ärgerlich. Ist das ein GSA Problem???? Mit meiner Alten 12er GS (NIX Adv) hatte ich das Problem nie.

    Grüsse

    Thomas, der auf ne 11er RS als Spritmoped angewiesen war

  10. Registriert seit
    26.02.2011
    Beiträge
    339

    Idee

    #10
    Hallo WATJOE , ich vermute mal das Problem liegt wie du schon beschrieben hast am "Spritmangel", der erwähnte bzw. von ALPENOSTRAND gezeigte Verbindungsschlauch (leider dort falsches Bild, besser RealOEM.com . BMW K255 R 1200 GS Adve. 10 (0470,0480) Sucking jet pump with lines hier) ist nicht unbedingt Ursache des Problems da er im inneren des Tankes liegt.
    Bei mir trat folgendes auf: mehrfach nach 400 Km liegen geblieben trotz Sprit (Schüttelprobe) im Tank.
    Zum besseren technischen Verständnisses versuche ich das mal zu erläutern:
    Der Kraftstoff wird aus der linken Tankhälfte über die Kraftstofffilter, Benzinpumpe über Schläuche zum Druckregler/Verteiler geleitet was dort nicht "verbraucht" wird geht über Schläuche in die rechte Tankhälfte, dort befindet sich eine Saugstrahlpumpe die "nur" die Aufgabe hat den restlichen Kraftstoff in die linke Seite zu fördern damit er dort entnommen werden kann usw.
    Warum ich das so detailliert Beschreibe: bei mir war der nicht zum Wechseln vorgesehene Kraftstofffilter noch etwa 70 tkm so weit verschmutzt das die Kraftstoffpumpe nicht mehr den nötigen Druck aufbauen konnte um über die rechts verbaute Saugstrahlpumpe den Kraftstoff zur linksseitigen Entnahme zu bringen.
    Teste doch mal das Motorrad wenn es liegen geblieben ist auf die linke Seite zu legen
    ,daduch fließt (hörbar) der restliche Kraftstoff nach links und die Benzinpumpe kann wieder was fördern.............
    und viel Spaß beim wieder aufheben.....


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor geht nach Runterschalten auf 1 Gang aus...
    Von bikeandsail im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 58
    Letzter Beitrag: 06.07.2017, 19:49
  2. Nächste Woche geht's nach Kroatien.....
    Von RAINI im Forum Reise
    Antworten: 18
    Letzter Beitrag: 09.07.2009, 16:14
  3. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24
  4. Nichts geht mehr nach Fremdstarten
    Von Augustiner im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 19.02.2008, 15:58
  5. Bremshebel geht nicht nach vorn
    Von browning999 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 30.09.2007, 14:00