Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13

GSA - Motor geht kurz nach Aufleuchten der Reserveanzeige aus

Erstellt von watjoe, 15.04.2014, 22:08 Uhr · 12 Antworten · 2.789 Aufrufe

  1. Registriert seit
    02.10.2013
    Beiträge
    8

    Standard

    #11
    Hallo Microbi,

    vielen Dank für den Tipp. Das hört sich so ja an, als ließe sich mein Problem mit relativ wenig Aufwand lösen (wobei ich jetzt nicht das "auf die linke Seite legen" meine...); meine hat knapp 80 tkm gelaufen, so dass ich hoffe, dass auch bei mir der Filter die Ursache ist. Kannst Du mir vielleicht noch genau beschreiben, welcher Kraftstofffilter gewechselt werden muss (oder gibt es nur einen?). Ich würde gerne den Filter bereits hier in Dtl. besorgen und der Werkstatt vor Ort (ein Harley-Schrauber) dann einen ganz konkreten Auftrag erteilen kann, habe leider in Spanien keinen Freundlichen in der Nähe, der sich der Sache annehmen könnte.

  2. Registriert seit
    12.12.2010
    Beiträge
    268

    Standard

    #12
    Zitat Zitat von Microbi Beitrag anzeigen

    Der Kraftstoff wird aus der linken Tankhälfte über die Kraftstofffilter, Benzinpumpe über Schläuche zum Druckregler/Verteiler geleitet was dort nicht "verbraucht" wird geht über Schläuche in die rechte Tankhälfte, dort befindet sich eine Saugstrahlpumpe die "nur" die Aufgabe hat den restlichen Kraftstoff in die linke Seite zu fördern damit er dort entnommen werden kann usw.
    Warum ich das so detailliert Beschreibe: bei mir war der nicht zum Wechseln vorgesehene Kraftstofffilter noch etwa 70 tkm so weit verschmutzt das die Kraftstoffpumpe nicht mehr den nötigen Druck aufbauen konnte um über die rechts verbaute Saugstrahlpumpe den Kraftstoff zur linksseitigen Entnahme zu bringen.
    Teste doch mal das Motorrad wenn es liegen geblieben ist auf die linke Seite zu legen
    ,daduch fließt (hörbar) der restliche Kraftstoff nach links und die Benzinpumpe kann wieder was fördern.............
    und viel Spaß beim wieder aufheben.....
    das problem habe ich auch gehabt,der freundliche hat schon zum dritten mal die Saugstrahlpummpe getauscht und hat nicht gebracht, dh. die adv. volltanken (28-31 ltr )ca. 500km damit gefahren,dann ging Motor aus, also die Q dann auf die linke Seite gelegt, aufgestellt und weiter gefahren, so immer wieder das gleiche Ritual bis ich irgend wann mal dann den Akku Schrauber mit 8,5 mm Bohrer in Hand genommen habe und den guten BMW ADV tank am tiefstem Punkt unten links wie rechts durchgebohrt habe, die zwei Löcher mit passendem schlauch wie Thule verbunden habe und somit das ewige Problem gelöst.
    die Pumpe aus der rechte Tankseite ist ausgebaut und jetzt passen auch paar Tropfen mehr Benzin in tank rein so das ich jetzt immer wenn die Reserve anzeige angeht noch 35 ltr. reinbekomme und wenn ich die Q trocken fahre dann passen 38,3 ltr rein.

  3. Registriert seit
    08.07.2011
    Beiträge
    750

    Standard

    #13
    Hallo Watjoe ,
    das Prob ist bekannt und bei vielen Adv aufgetreten . Es kommen mindestens 2 Gründe in Betracht , erstens mal die Restreichweite die unser BC errechnen muß - aber durch eigene Trägheit bei geänderten Fahrmodi oder Belastung Landstrasse/Autobahn nicht verläßlich kann. Er ist einfach zu langsam um zu erkennen wenn auf den letzten 20 km Gas abgefordert wird und das den Spritrest dezimiert.

    Zum zweiten ist es so das die Schlaucheinheiten in den beiden Tankhälften halt nicht bis zum tiefsten Punkt in den Tankhälften runterreichen um evtl keinen Schmutz aufzunehmen . Ich denke wenn du da das Prob ganz eleminieren möchtest mußt du entweder den Tank samt Schläuchen demontieren und selbige neu plazieren oder die Variante der selbstgebohrten Löcher in Kauf nehmen ( wobei ich noch nicht hörte die Strahlpumpe zu demontieren , ich dachte der Druck wird vom System benötigt und die Pumpe ist notwendig ).

    Und wer mit der Dicken liegenbleibt kann das auch sehr gut testen
    ( wobei ein Liter Sprit in einer PET Flasche im Koffer echt hilft )
    leerfahren und sehen was der BC sagt , beim abgestorbenen Motor und angeschalteter Zündung die Q soweit nach rechts und links neigen wie man es verantworten kann wenn man drauf sitzt oder daneben steht , die nicht ansaugbaren Reste werden sodann umgepumpt und der Bock rollt wieder ca 3-5 km ... wenn nicht sind die Schläuche iO und der Tank echt leer . Soll es ja auch geben .

    ... oder einfach dem Fehler Tribut zollen und nach 450 km tanken - das Tankstellennetz läßt es zu ... ( nur meine Meinung ) ...

    Falls noch irgendwem Ansätze fehlen was alles geht oder was an der GS geändert werden kann oder darf , einfach mal unter meinem Profil nachsehen . Licht , Sitz , Strom , Oelkühlerschutz , Rasten , Lack usw ...

    ... nen schönen Advent weiterhin und Grüße von alle wollen alles-ich muß

    Drehmomente sind doch die schönsten Momente .


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Motor geht nach Runterschalten auf 1 Gang aus...
    Von bikeandsail im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 58
    Letzter Beitrag: 06.07.2017, 19:49
  2. Nächste Woche geht's nach Kroatien.....
    Von RAINI im Forum Reise
    Antworten: 18
    Letzter Beitrag: 09.07.2009, 16:14
  3. Motor geht beim 1. KM aus!
    Von Monstermammi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 6
    Letzter Beitrag: 02.05.2009, 08:24
  4. Nichts geht mehr nach Fremdstarten
    Von Augustiner im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 19.02.2008, 15:58
  5. Bremshebel geht nicht nach vorn
    Von browning999 im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 30.09.2007, 14:00