Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

H7 Lampe in Scheinwerfer zerbröselt

Erstellt von Raipa, 25.04.2011, 17:40 Uhr · 22 Antworten · 3.822 Aufrufe

  1. Registriert seit
    05.11.2009
    Beiträge
    57

    Standard H7 Lampe in Scheinwerfer zerbröselt

    #1
    Moin Moin
    komme gerade von meiner Tour zurück und im Display meiner GS BJ 2010 wird LampF angezeigt. Echt super, ich hab nur gesehen, dass das Abblendlicht nicht leuchtete. Dachte mir nichts einfacher als das. Beim demontieren stellte ich dann feste, dass die H7 Leuche ohne Glaskörper war (ist mir vorher nicht aufgefallen) .
    Wie kriege ich die Glasreste wieder raus ?
    Leider habe ich bisher per Suche nichts gefunden.

    Gruß

    Raipa

  2. lechfelder Gast

    Standard

    #2
    Hallo Raipa,

    gehe davon aus, dass Du noch Garantie auf Deiner GS hast.

    Würde daher flugs zum Freundlichen fahren und den machen lassen. Denke, dass man ohne Ausbau der Lampeneinheit an die Glasteile nicht rankommt.

  3. Registriert seit
    05.11.2009
    Beiträge
    57

    Standard

    #3
    Zitat Zitat von lechfelder Beitrag anzeigen
    Hallo Raipa,

    gehe davon aus, dass Du noch Garantie auf Deiner GS hast.

    Würde daher flugs zum Freundlichen fahren und den machen lassen. Denke, dass man ohne Ausbau der Lampeneinheit an die Glasteile nicht rankommt.
    Garantie ist noch vorhanden, nur weiß ich jetzt schon wie das ausgeht. Das ist ein Verschleißteil und schomn geht die Diskussionm los

  4. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #4
    Zitat Zitat von Raipa Beitrag anzeigen
    Wie kriege ich die Glasreste wieder raus ?
    Indem Du den Scheinwerfer ausbaust.
    Ist kein Hexenwerk, mit Chance muß nicht einmal die Scheibe abgebaut werden.

    Die beiden seitlichen Schrauben lösen und den SW samt Cockpit vorsichtig heraus ziehen. Dann ohne Zündung die beiden Stecker lösen und nachdem der Deckel offen ist schütteln bis alles ´raus ist.
    Wie gesagt, es könnte auch ohne Scheibendemontage gehen aber selbst wenn mit, dauert es keine 15 Minuten.

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    So würde ich's machen, nur schütteln würde ich vermeiden, sondern einen Staubsauger verwenden und die Leuchte über Kopf halten.

  6. Registriert seit
    05.11.2009
    Beiträge
    57

    Standard

    #6
    Zitat Zitat von Rollo-OL Beitrag anzeigen
    Indem Du den Scheinwerfer ausbaust.
    Ist kein Hexenwerk, mit Chance muß nicht einmal die Scheibe abgebaut werden.

    Die beiden seitlichen Schrauben lösen und den SW samt Cockpit vorsichtig heraus ziehen. Dann ohne Zündung die beiden Stecker lösen und nachdem der Deckel offen ist schütteln bis alles ´raus ist.
    Wie gesagt, es könnte auch ohne Scheibendemontage gehen aber selbst wenn mit, dauert es keine 15 Minuten.
    Ich habe mir das ganze gerade noch mal angesehen. Die Idee mit dem kompletten Ausbau hatte ich auch schon, nur weiß ich noch nicht, wie ich den Stecker des Cockpit löse. Das Ding ist mir noch ein Rätsel.

    Das nächste wäre, Leuchtmittel raus und mit einem dünnen Schlauch und Staubsauger aussaugen ....

  7. Registriert seit
    26.01.2010
    Beiträge
    1.052

    Standard

    #7
    Das Kabel ist lang genug.
    Den Stecker kann man einfach abziehen.

  8. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #8
    Die Reflektorfläche ist aufgedampft und kann bei relativ leichter Berührung leiden.

  9. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard Aufpassen..

    #9
    ... mit den Klemmbügeln!

    Moin,
    ich weiss nicht wie das bei der TÜ ist, bei 2005 sind die Kunststoffrasten zum Klemmen der Birne mit dem Bügel definitiv unterdimensioniert. Eine echte Fehlkonstruktion. Wenn der Konstrukteur dieser Kacke hier mitliest- dankeschön für diesen Müll!

    Hoffe das dieser Mangel bei der TÜ schon lange Geschichte ist

    Viele Grüße, Grafenwalder

  10. Registriert seit
    04.09.2007
    Beiträge
    42

    Standard

    #10
    Leider sind die Kunststoffmistdinger, .... äh, Kunststoffrasten auch bei der TÜ nicht besser. Beim H7 Wechsel sind doch glatt beide "syncron" abgebrochen.

    Habe jetzt zwei Minischräubchen eingeschraubt, genau an der Stelle an der die Kunststoffteile waren. Jetzt kann der nächste Lampenwechsel kommen.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Erste Diagonos: Kardan zerbröselt
    Von Durchboxer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 22.08.2011, 12:02
  2. Kabelmuffe am ESA zerbröselt
    Von Rosario im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 72
    Letzter Beitrag: 26.07.2010, 20:36
  3. Defekte Lampe
    Von vernagt im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 17.06.2010, 15:36
  4. ABV-Lampe
    Von onne129 im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 27.03.2007, 07:13
  5. Fahrlicht geht nach Defekt an Scheinwerfer / Lampe nicht mehr an
    Von blackbirddh im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 23:05