Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Hab' ich das Schalten verlernt?

Erstellt von BikerGrisu, 14.06.2009, 20:42 Uhr · 19 Antworten · 3.183 Aufrufe

  1. Registriert seit
    26.05.2009
    Beiträge
    443

    Standard

    #11
    na ja, wie dem auch sei, die wichtigste Erkenntniss lautet:

    .....Et is nix kapott un is halt normal.

  2. Registriert seit
    11.01.2008
    Beiträge
    47

    Standard

    #12
    Ha Schlonz, da liegt eben wohl der Unterschied. Ich verfüge noch nicht über soviel Erfahrung mit der GS wie Du und da hab ich denn eben eine Schluss gezogen, den erfahrenere GSler nicht nachvollziehen können! Auch gut, dann stell ich mich darauf ein und schalte ab jetzt immer nur noch korrekt!

    Gruss Jürg

  3. Registriert seit
    10.08.2008
    Beiträge
    32

    Standard

    #13
    Also ich habe an meiner 08'er GS auch keine Probleme beim Schalten. Die Gänge gehen ordentlich rein. Einzig der erste Gang an der roten Ampel will ab und zu mal nicht. Aber nur wenn sie noch relativ kalt ist. Ich kann nicht klagen. Komme von einer Yamaha Chopper.

  4. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #14
    ich habe das problem auch ab und an.
    meist wenn ich von dem 4. in den 5. schalte. dann springt er ab und an in einen "leerlauf" um dann mit wucht reinzuspringen.

    kommt gut, wenn man da noch drehzahl hat

    und in meinen augen ist das nicht normal!!
    habe es beim bemängelt, der hatte natürlich bei der 15 km probefahrt keine feststellungen...welche überraschung.

    hab mich jetzt direkt an bmw gewendet (auch noch wegen anderen sachen), mal sehen was da kommt.

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #15
    Macht euch nicht verrückt......ist alles normal wenn die Gänge auch mal rausfliegen.
    Bei meiner HP2 ist dass öfters schon passiert.

    Gruß Andreas

  6. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #16
    Zitat Zitat von Andreasmc Beitrag anzeigen
    Macht euch nicht verrückt......ist alles normal wenn die Gänge auch mal rausfliegen.
    Bei meiner HP2 ist dass öfters schon passiert.

    Gruß Andreas

    nun ja...ich bleibe dabei: normal ist das nicht.

    bei meiner transalp hatte ich das auf 80.000 mk nicht einmal!!
    die hat zwar kein schräg verzahntes getriebe, aber daran kann es nicht liegen.

    und wenn bei 3.000 oder wieviel umdrehungen auch immer der gang reinknallt, ist das nicht gesund sondern eine extreme belastung für das getriebe

    vor 3 tagen ist mir das auf der beschleunigungspur auf der autobahn mit dem 6.gang passiert.
    zum glück konnte ich 1.) schnell genug die kupplung betätigen und 2.) kam keiner von hinten

  7. Registriert seit
    31.05.2009
    Beiträge
    496

    Standard

    #17
    Also für normal halte ich dieses Verhalten auch nicht unbedingt. Und gesund ist es für's Mopped auf Dauer mit Sicherheit auch nicht. Aber ich denke nicht, dass das Motorrad daran "schuld" ist. Ich vermute eher dass es ein Zusammenspiel von Gangwechsel und dem vielleicht speziellen Getriebeaufbau der GS ist.
    Vielleicht haben wir ja hier jemanden im Forum, der schon mal ein offenes Getriebe gesehen hat und das Ganze aus der Sicht des Mechanikers erklären kann.
    Eins ist zumindest mal klar. Das Getriebe einer BMW (oder speziell das der GS) ist schon mal anders, als das meiner alten V-Strom. Wenn ich bei der V-Strom im letzten Gang gefahren bin und aus irgendwelchen Gründen der Meinung war, da geht noch einer, hat's mir fast den großen Zeh ausgekugelt , weil sich halt nichts mehr nach oben ziehen liess. Bei der GS kann man beliebig oft den Ganghebel nach oben ziehen. Also muß die ganze Technik schon mal anders aufgebaut sein.

    Gruss, Frank

  8. Registriert seit
    10.01.2007
    Beiträge
    108

    Standard

    #18
    Zitat Zitat von Quhpilot Beitrag anzeigen
    ..
    Vor dem Ziehen der Kupplung mit der Fußspitze schon etwas Druck auf den
    Schalthebel ausüben.............dann beim Kupplungsziehen wird praktisch die
    Fußspitze entlastet und der Gang flupscht leichter rein.
    Genau so geht`s! Da kracht und klonkt gar nix!

    Und beim Runterschalten gefühlvoll Zwischengas geben. Wenn man das immer
    wieder trainiert, geht das Rauf-und Runterschalten butterweich.

    Aber: Mit den dicken Endurostiefeln klappt das nur halb so gut

  9. Registriert seit
    25.05.2006
    Beiträge
    449

    Standard

    #19
    Zitat Zitat von Lars_W Beitrag anzeigen
    ich habe das problem auch ab und an.
    meist wenn ich von dem 4. in den 5. schalte. dann springt er ab und an in einen "leerlauf" um dann mit wucht reinzuspringen.

    kommt gut, wenn man da noch drehzahl hat

    und in meinen augen ist das nicht normal!!
    habe es beim bemängelt, der hatte natürlich bei der 15 km probefahrt keine feststellungen...welche überraschung.

    hab mich jetzt direkt an bmw gewendet (auch noch wegen anderen sachen), mal sehen was da kommt.
    Selbes "Problem" oder Phänomen auch bei mir gewesen: nach 35.000km immer noch ab und zu im kalten zustand:
    manchmal zwischen 4. und 5. in den Leerlauf. Dann schalt ich nochmal fest rauf, mal runter hin und her zwischen 4. u 5. und dann gehts wieder. Tritt aber nicht mehr auf wenns warm gefahren ist. Hab mir nix weiter dabei gedacht, jedenfalls kein schaden oderso. Klonk ist halt normaaal.

    oder wie wir sagen: das passt scho!

  10. ulixem Gast

    Standard

    #20
    Stell doch einfach mal den Gangschaltungshebel ganz nach vorne.(hoffe das ist Serie, meine ADV hat einen verstellbaren)
    So hast du den längsten Hebelweg.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Fußbremshebel zum Schalten da ?!
    Von sk1 im Forum Motorrad allgemein
    Antworten: 15
    Letzter Beitrag: 18.05.2011, 17:18
  2. Schalten im Kalten
    Von xyno im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 20.01.2010, 21:06
  3. mit zwischengas schalten?
    Von summit im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 15.06.2008, 18:36
  4. Schalten einer Q
    Von Gottfried im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 12
    Letzter Beitrag: 16.03.2007, 12:41
  5. Verbraucher schalten ab
    Von Ron im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 29
    Letzter Beitrag: 28.08.2006, 13:51