Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25

HAG Kegelrad Lagerspiel ?? HAG Spezialisten

Erstellt von Browser, 04.02.2011, 20:29 Uhr · 24 Antworten · 9.153 Aufrufe

  1. hbokel Gast

    Standard

    #11
    Zitat Zitat von derbonner Beitrag anzeigen
    die von BMW verwendeten Lager sind nicht von schlechter/minderer Qualität.
    Hallo,

    da habe ich wohl einen falschen Rückschluss aus Deinen Fotos gezogen. Die Oberfläche der Kugeln aus dem zerstörten Lagers sah aus, als wären sie schlecht gehärtet gewesen.

    Zitat Zitat von derbonner Beitrag anzeigen
    Aufgrund der gesteigerten Leistung im Laufe der Jahrzehnte, scheint dieser Aufbau aber überholt zu sein.
    Das wäre aber ebenfalls kein Ruhmesblatt. Oder ist es generell schwer, Lager anhand von Konstruktionsmerkmalen korrekt zu dimensionieren? Es könnte auch sein, dass die Konstrukteure falsche Annahmen zur Belastung der Lager gemacht haben (Stichwort "Sonntagsfahrer" ;-)

    Gruß
    Heinz

  2. Registriert seit
    17.04.2004
    Beiträge
    12.709

    Standard

    #12
    Hi
    Bei den Konstruktionen der ersten 1200-er HAG wurden die Lager unzureichend geschmiert.
    Meines Wissens wies der Lagerlieferant sogar darauf hin.
    In den Folgekonstruktionen wurde das Problem abgestellt.
    gerd

  3. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #13
    Ich bin sehr dafür die Ursachen sachlich zu beleuchten - was ja hier auch geschieht.

    Man sollte sich bei diesem wie auch bei allen anderen Themen immer wieder mal vor Augen führen, dass das "System Forum" die Bandbreite von Problemen übertreibt. Dadurch erhält man einen immer negativeren Eindruck je mehr man liest.

    Nur mal als ein Zwischenruf für insbesondere die nachfolgenden Leser.

  4. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #14
    Zitat Zitat von gerd_ Beitrag anzeigen
    Hi
    Bei den Konstruktionen der ersten 1200-er HAG wurden die Lager unzureichend geschmiert.
    Meines Wissens wies der Lagerlieferant sogar darauf hin.
    In den Folgekonstruktionen wurde das Problem abgestellt.
    gerd

    Bei ersten 12er Antriebe wurden die Lager eigentlich ausreichend geschmiert, Problem war oder ist, das aufgrund von fehlender Entlüftung und der Longlife-Schmierung das Öl im Antrieb anfing zu schäumen.
    Nun hat man wieder ne Entlüftung und Ölablassschraube verbaut sowie das Nadellager am Kegelrad vergrößert.

    Man sollte die Ölmenge um ca. 20 ml verringern.

  5. hbokel Gast

    Standard

    #15
    Zitat Zitat von derbonner Beitrag anzeigen
    Nun hat man wieder ne Entlüftung
    Hallo,

    kann man das "nun" zeitlich genauer definieren?
    Oder erkennt man die Entlüftungsöffnung eventuell äußerlich am HAG?

    Warum ich frage? Weil ich wissen möchte, ob nach der ersten Reparatur Ruhe ist, oder ob ich alle 30.000 km eine HAG-Reparatur einplanen muss (bzw. der Käufer meines Schweineeim... ähhh Motorrads).

    Gruß
    Heinz

  6. simon-markus Gast

    Standard

    #16
    Moin,
    haben nicht die K 1200+1300 dieselbe Konstruktion eingebaut? Gibt's da auch Probleme?

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #17
    Zitat Zitat von hbokel Beitrag anzeigen
    Hallo,

    kann man das "nun" zeitlich genauer definieren?
    Zwischen März und Juli 2010, genauer weiß ich es auch nicht. Da müssten die Besitzer mal mithelfen.

  8. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #18
    Zitat Zitat von simon-markus Beitrag anzeigen
    Moin,
    haben nicht die K 1200+1300 dieselbe Konstruktion eingebaut? Gibt's da auch Probleme?
    Jau,

    da bestehen die selben Probleme, Aufbau ist Identisch, halt nur Seitenverkehrt.

    Hab im Moment einen R1200GS HAG aus 2004 mit aufgelöstem Kunststoffkäfig vom AX-Lager, aufem OP-Tisch liegen.


    Was aber viel schlimmer ist, das die verbaute Lagerung von der Kegelradwelle weder im Werkstatthandbuch noch im ETK auffindbar ist.

  9. Registriert seit
    16.10.2010
    Beiträge
    323

    Standard

    #19
    Zitat Zitat von Browser Beitrag anzeigen
    Habe Heute bei meiner R 1200 GS BJ 2004 Das Öl im HAG gewechselt.
    Und da hab ich bemerkt das der Kegelradzapfen ein leichtes Lagerspiel hat.
    Das Spiel ist nur ganz leicht, gerade das man es spürt wenn ich den kegelradzapfen hin und her bewege.
    Wenn ich ihn aus und ein ziehe ist kein Spiel
    Am Tellerrad hab ich auch kein Spiel.
    Ist das Normal oder muss ich mir Sorgen um mein HAG machen?
    Man liest hier so viel über HAG Schäden das ich schon Angst bekomme
    Möchte im Juni mal 10 Tage nach Sardinien und da wär es ganz blöd wenn ich dort einen Lagerschaden am HAG hätte.
    Ist zwar immer blöd aber da sollte das Moped schon richtig herhalten ohne Panne.

    Sollte die verzahnte Eingangswelle fühlbares radiales Spiel haben,
    würde ich auch bei Deinem HAG auf einen geplatzten Kunststoffkäfig
    am AX-Lager tippen.

    Siehe den Betrag/Bild hier drüber

  10. Registriert seit
    07.11.2010
    Beiträge
    305

    Standard

    #20
    Zitat Zitat von derbonner Beitrag anzeigen
    Jau,

    da bestehen die selben Probleme, Aufbau ist Identisch, halt nur Seitenverkehrt.
    Also mir ist kein Lager an der K1300XX bekannt, das im HA kollabiert ist. Bei den K1200XX auch nur die, wo nicht regelmässig das Öl gewechselt wurde. (Und hier haben wir teilweise über 170PS am Start).

    Sicher das die Konstruktion wirklich identisch ist? Laut den Microfishen und den Ersatzteilnummern nicht


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. AX-Lager im/am Kegelrad
    Von Bester1 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.09.2011, 20:27
  2. Frage an die Spezialisten bzw. Bastler
    Von Streetsurfer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 26.02.2011, 19:37
  3. Lagerspiel am Hinterrad
    Von kriesten im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 06.04.2007, 09:53