Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Hepco & Becker Motor- und Tanksturzbügel

Erstellt von libertine, 27.04.2012, 19:59 Uhr · 17 Antworten · 2.479 Aufrufe

  1. Registriert seit
    27.04.2011
    Beiträge
    1.858

    Standard Hepco & Becker Motor- und Tanksturzbügel

    #1
    muß meinem frust ein wenig luft machen ... die dinger treiben mich zur verzweiflung.

    Nachdem ich sie letzte Woche angebaut hab wollte ich heute mal die schrauben kontrollieren und evtl. nachziehen.
    sehr zu meiner überaschung mußte ich feststellen, dass die Schraube die den Bügel bei der Ölleitung hält abgebrochen ... passenderweise ist die bruchstelle ungefähr 2mm im gewinde ... also nix mit einfach neue rein.

    dann der tanksturzbügel mit dem ich von anfang an gekämpft hab ... irgendwas passt da überhaupt nicht ... um die klemmblöcke an denen der tanksturzbügel am motorsturzbügel festgemacht wird korrekt festzumachen fehlen ungefähr 3-4mm und sie lasse sich dementsprechend nur mit ziemlicher gewalt richt zusammenschrauben was wiederum dazu geführt hat das bei 2 der 4 schrauben der kopf dermaßen ausgeleiert ist das sie kaum mehr angezogen werden können und es ist noch immer ein spalt offen ... heute hab ich dann die schrauben gegen neue aus der eisenwarenhandlung getauscht ... einer der 4 hatte bereits einen richtig schönen knick drinnen ..

    die qualität der schrauben scheint mir generell etwas fragwürdig zu sein, die gewindeschrauben die die querstrebe mit den bügel am zylinder verbinden sind mir trotzdem vorgeschriebenem anziehdrehmoment auch ausgerissen ...

    meine größte sorge ist jetzt aber die schraube bei der ölleitung ... wie krieg ich das ding dort wieder aus ... ausbohren scheint mir die einzige möglichkeit zu sein aber dazu fehlt mir zum einen das equipment und zum anderen ist die stelle extrem schlecht zugänglich ...

  2. lechfelder Gast

    Standard

    #2
    Hallo Gruss- und Namenloser,

    leider ein "bekanntes" Problem mit der Passform des Sturzbügel:

    Sturzbügel Hepko und Becker ( Wunderlich )

  3. Registriert seit
    27.04.2011
    Beiträge
    1.858

    Standard

    #3
    Zitat Zitat von lechfelder Beitrag anzeigen
    Hallo Gruss- und Namenloser,

    leider ein "bekanntes" Problem mit der Passform des Sturzbügel:

    Sturzbügel Hepko und Becker ( Wunderlich )
    weiß nicht ob mich das jetzt freudig stimmen sollte das ich nicht der einzige mit dem problem bin...

    generell dürfte beim zubehör die passgenauigkeit nicht so das wahre sein ... bei der TT gepäckbrücke für meiner 650er GS hatte ich ein ähnliches problem ... hats auch eine der schrauben abgerissen und das ding war links 2cm näher an der verkleidung als rechts ...

  4. Registriert seit
    19.04.2012
    Beiträge
    39

    Standard

    #4
    Abgerochene Schraube? Versuchs mal mit:

    Loch in der Mitte bohren (2mm weniger als Schraube) dann mit "Linksausdreher" rausschrauben.

    LG

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Zitat Zitat von libertine Beitrag anzeigen
    snip ...
    die qualität der schrauben scheint mir generell etwas fragwürdig zu sein, die gewindeschrauben die die querstrebe mit den bügel am zylinder verbinden sind mir trotzdem vorgeschriebenem anziehdrehmoment auch ausgerissen ...

    meine größte sorge ist jetzt aber die schraube bei der ölleitung ... wie krieg ich das ding dort wieder aus ... ausbohren scheint mir die einzige möglichkeit zu sein aber dazu fehlt mir zum einen das equipment und zum anderen ist die stelle extrem schlecht zugänglich ...
    Lass es von jemanden ausbohren der jeden Tag mit Metal zu tun hat, das kostet nicht die Welt.

    Qualität: Das muss ich leider bestätigen. Bei mir waren's die Seitenträger, und das schon in 2007. Also hat sich bis jetzt nichts geändert. Konstruktion klasse, aber die Passform einer Seite eine Katastrophe. Die beiliegenden Schrauben habe ich erst gar nicht weiter bemüht.

    Es ist schade so etwas sagen zu müssen bei einer derart renommierten Firma. Irgendwann kommt der Scheck zurück.

  6. Registriert seit
    19.10.2008
    Beiträge
    270

    Standard

    #6
    Gezielter Schweißpunkt an der Öse (rechts von der Ölleitung) und die hängt wieder fest am Rahmen

    Bitte nicht über ich herfallen von wg. Rahmen schweißen......ich weiß

    Aber dann ist zumind. die Leitung schnell wieder fest und nicht Vibrationen ausgesetzt

    Das Befestigungsproblem des Bügels löst das natürlich nicht.
    Diese kleine Schraube hat als erstes den Dienst quittiert bei mir, und es war nur ein Umfaller...

    Die schlechte Passform des Gepäckträgers kann ich auch bestätigen.

  7. Registriert seit
    27.04.2011
    Beiträge
    1.858

    Standard

    #7
    ich werd mir wohl nächste woche einen schlosser oder ähnliches suchen der das problem(hoffentlich für kleines geld beseitigt). da die stelle dermaßen schlecht zugänglich ist will ich da jetzt nicht selbst anfangen rumzubohren und dabei evtl. noch mehr zerstören...
    ersatz für alle original schrauben hab ich mir heute besorgt ... morgen wird der bügel mal komplett abgebaut was leider auch heißt das ich die zusatzscheinwerfer neu verkabeln muß ... grmpf

  8. Lisbeth Gast

    Standard

    #8
    ach ja, die tollen Sturzbügel...

    Zu deinem Problem kann ich nichts beitragen, aber ich kann dich auf schöne kommende Probleme hinweisen. Meine sehen nach nur 3 Jahren sowas von gammelig aus: die Beschichtung löst sich in großen Placken, an jeder nur erdenklichen Stelle rostet es und da wo sie angeschraubt sind, hat mein bei der letzten Inspektion die total eingerosteten Schrauben - fluchend, so wurde mir versichert - rausgepokelt und neue Gewinde schneiden müssen. Ich würde die Dinger sicher nicht mehr kaufen.

    Viel Erfolg beim Anpassen.

  9. Registriert seit
    13.03.2009
    Beiträge
    1.356

    Standard

    #9
    Zitat Zitat von libertine Beitrag anzeigen
    ... da die stelle dermaßen schlecht zugänglich ist will ich da jetzt nicht selbst anfangen rumzubohren und dabei evtl. noch mehr zerstören...
    Wenn Du den Tank abnimmst, kommst Du deutlich besser dran. Ist nicht wild, zwei Schrauben, vier Schläuche und zwei Stecker lösen.
    Bei der Gelegenheit kann man auch Kabel sauber unterm Tank verlegen...

  10. 1200erter-GSler Gast

    Standard

    #10
    Hallo,

    das Problem mit der Schraube hätte ich auch fast gehabt!

    Bei der Montage ist mir gleich aufgefallen, das die zwei kleinen Schrauben unter Spannung standen, sobald ich den Bügel komplett montiert hatte.

    Die ganze Schoße nochmal abgebaut, Löcher aufgebohrt und nochmal probiert, dann das ganze Spiel solange wiederholt, bis die Schrauben spannungsfrei waren (große Beilagscheiben zum verdecken der Löcher nicht vergessen!).

    Bei meinem Tankschutzbügel muss ich wohl Glück gehabt haben, der hat sehr gut gepasst.

    Mit Boxergruß

    Roland


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Motor- und Tankschutzbügel Hepco&Becker für 850/1100
    Von scabbi im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 25.11.2011, 11:11
  2. Antworten: 4
    Letzter Beitrag: 07.10.2011, 18:53
  3. Hepco Becker
    Von Laredo im Forum Suche/Tausche (privat) ...
    Antworten: 2
    Letzter Beitrag: 14.11.2010, 17:37
  4. 3 x Hepco und Becker
    Von Lucy im Forum Biete (privat) ...
    Antworten: 4
    Letzter Beitrag: 26.10.2007, 16:41
  5. Suche von Hepco&Becker
    Von dr.goo im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 19.03.2007, 23:02