Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Hilfe ABS

Erstellt von plodi, 07.09.2009, 19:10 Uhr · 16 Antworten · 2.412 Aufrufe

  1. Registriert seit
    14.06.2008
    Beiträge
    28

    Standard Hilfe ABS

    #1
    Habe neuen hinterradantrieb mod.2009,meine mühle ist aber 2004.antrieb passt,nur leider gibt abs sensor andere daten an steuerung weiter.
    abs alt 05-1,5Volt,neu 1,2-2,5volt.dadurch habe ich jetzt keine tachoanzeige u.ABS blinkt immer.
    wer von euch kennt diese problematik?der alte sensor passt leider nicht,da der durchmesser zu klein,alt 1,3mm,neu 1,5mm.
    bräuchte dringend hilfe.wer von euch kennt sich mit elektronik(ABS) aus.
    kann man das problem mit einem wiederstand lösen,das der neue sensor weniger spannung an die steuerung sendet?????

    wäre für jede hilfe dankbar.

    lg
    fred

  2. Registriert seit
    11.08.2008
    Beiträge
    270

    Standard

    #2
    Meines Wissens gibt es nur eine Lösung : Bau den richtigen Achsantrieb ein !
    Für das gibt es ja auch Ersatzteilkataloge..............

  3. Registriert seit
    14.06.2008
    Beiträge
    28

    Daumen runter

    #3
    gelöscht, Beleidigungen werden nicht geduldet!

  4. Registriert seit
    14.06.2008
    Beiträge
    28

    Daumen runter super

    #4
    gelöscht

  5. Registriert seit
    11.08.2008
    Beiträge
    270

    Standard Wer eine Frage stellt, sollte eine Antwort nich scheuen !

    #5
    Zitat Zitat von plodi Beitrag anzeigen
    gelöscht
    Dein Kommentar sagt nichts über mich, dafür aber sehr viel über Dich aus

  6. LGW Gast

    Standard

    #6
    Ei, was für ein Tonfall.

    Mit nem Widerstand wird man das nicht vernünftig hinbekommen, weil man zu wenig über die Kennlinien der Elektronik und des Sensors wissen dürfte.

    Warum baust du denn nicht irgendwas, wo der alte Sensor reinpasst, und was dann wiederum in die Aufnahme des neuen reingeht? Ich denke da an sowas wie ein äh... Röhrchen

    Innendurchmesser 1,3mm, Aussendurchmesser 1,5mm, fertig.

    Wobei ich mich auch frage, ob es nicht die bessere Möglichkeit wäre, einen passenden Antrieb zu verbauen

  7. Registriert seit
    14.06.2008
    Beiträge
    28

    Standard

    #7
    Danke für diese vernünftige antwort,mit der kann man wenigstens was anfangen.bei dem dem antrieb war die konzentration bei der übersetzung,hätte nie einen gedanken darüber verloren,das dersensor nicht passt.

    gelöscht

  8. Registriert seit
    01.01.2009
    Beiträge
    10.104

    Standard

    #8
    @ plodi

    Ich rechne zwar auch mit einer pampigen Antwort von dir, aber ich finde deine Ausdrucksweise sehr unpassend für ein Forum. Wenn mir eine Antwort nicht gefällt, kann ich das auch ohne Beleidigungen zum Ausdruck bringen. So weit reichen die Differenzierungsmöglichkeiten der dt. Sprache ohne weiteres.

    Grüße
    Steffen

  9. Registriert seit
    27.06.2007
    Beiträge
    196

    Standard

    #9
    Wie hast du denn die Spannung gemessen ?

    Die ABS-Geber haben lt. Schaltplan nur 2 Anschlüsse.
    Ich denke das sind lediglich Hall-Generatoren, die durch die Stege der davorliegenden Scheibe kurz niederohmig werden.
    Was willst du denn da mit 1 Widerstand ausrichten?

    Wenn's einfach geht, brauchst du mind. einen Spannungsteiler(2 Widerstände).
    Einfach einen Widerstand parallel wird wohl nicht geh'n.

    So, und jetzt schimpf' los !


    Gruss
    Eckhard


  10. Registriert seit
    11.08.2008
    Beiträge
    270

    Standard

    #10
    Zitat Zitat von Zörnie Beitrag anzeigen
    @ plodi

    Ich rechne zwar auch mit einer pampigen Antwort von dir, aber ich finde deine Ausdrucksweise sehr unpassend für ein Forum. Wenn mir eine Antwort nicht gefällt, kann ich das auch ohne Beleidigungen zum Ausdruck bringen. So weit reichen die Differenzierungsmöglichkeiten der dt. Sprache ohne weiteres.

    Grüße
    Steffen
    Danke Steffen ! Das Problem von plodi wird er nur lösen können wenn er den
    passenden Antrieb verbaut da der 09er ABS Sensorkranz eine andere Teilung
    (mehr Stege ) hat und der Impulsnehmer auch noch anders ist ! Leider gibt es
    Leute die sich nicht informieren und keine Ahnung von ABS Systemen haben. Schade wenn Sie dann auf eine klare Antwort noch Ausfällig werden !


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. R 1150 GS Hilfe
    Von Langerr im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 20.03.2012, 10:10
  2. Hilfe zu USD
    Von Raptor 86 im Forum 2 Ventiler
    Antworten: 14
    Letzter Beitrag: 30.01.2011, 08:48
  3. Hilfe!
    Von krümel2405 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 02.03.2010, 23:14
  4. HILFE/bräuchte mal hilfe zwecks kiekstarter
    Von Wrangler2 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 01.11.2007, 16:25