Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Hilfe benötigt. Probleme am Berg mit R1200GS Adv

Erstellt von jpmvg, 10.09.2011, 19:16 Uhr · 16 Antworten · 4.875 Aufrufe

  1. Registriert seit
    30.04.2011
    Beiträge
    26

    Böse Hilfe benötigt. Probleme am Berg mit R1200GS Adv

    #1
    Hallo an alle GS-Experten.
    Ich bin zur Zeit unterwegs in Südamerika mit meiner R 1200 GS Adv, Bj. 2006.
    Ich habe das Motorrad vor einen knappen Jahr gekauft und bin seitdem knapp 10 tkm gefahren. Ich habe vor meinem Abflug die 60 tkm Inpektion von BMW machen lassen. Das Motorrad befindet sich bis auf Kleinigekeiten wie Spritzschutz im Originalzustand.
    Nun mein Problem: Bei längeren Steigungen fängt das Motorrad an zu stottern. Es fühlt sich an wie Zündaussetzer oder kein Benzin.
    Die Kupplung rutscht meiner Ansicht nicht durch.
    Das problem wird stärker bis es gar nicht mehr bergauf geht.
    Im Leerlauf dreht der Motor ohne probleme bis 5000 / 6000 Umdrehungen.
    Sobald man in den ersten gang einkuppelt ruckelt es und man kommt nicht weiter. Wartet man 20-30 Minuten geht es wieder, manchmal den ganzen Tag manchmal nur eine halbe Stunde.

    mp3 zum anhören:
    http://vogels-viajando.eu/app/downlo...8/Audio_01.mp3
    http://vogels-viajando.eu/app/downlo...8/Audio_03.mp3

    Ich war schon viermal bei BMW Quito, der Fehlerspeicher gibt nichts her, sie haben den Drosselklappenschalter durch ein gebrauchtes Austauschteil ersetzt, die Zündkerzen gewechselt, aber finden nichts.
    Hat jemand eine idee ?
    Vielen Dank schon mal, Michael.
    PS: Bin leider nur ein Amateur, was die technik angeht und kann nur die basis-Wartungsarbeiten selbst durchführen.

  2. Baumbart Gast

    Standard

    #2
    Von Weitem fällt mir als erstes die Spritversorgung ein.

  3. 084ergolding Gast

    Standard

    #3
    Habt ihr Euch mal die Zündspulen angeschaut ?

  4. Registriert seit
    18.04.2011
    Beiträge
    5

    Standard Tankentlüftung

    #4
    Hallo

    Wenn du das Problem hast mach mal den Tank auf und schau ob es dann wieder geht!
    Wenn ja könnte der Fehler bei der Tankentlüftung liegen.Das heißt der Tank erzeugt ein Vakum dadurch keine oder unregelmäßige Spritversorgung!
    Hatte das schon mal aber nicht bei einer Bmw.

    lg Erich

  5. Registriert seit
    24.08.2011
    Beiträge
    420

    Standard

    #5
    Ich wuerde die Zuendspulen checken.
    Die Tankentluftung ob die Vakuumschlaeuche eingeknickt sind.
    Die Benzinpumpe checken ob genug Druck und auch die Einspritzventile.
    Drosselklappenstutzen dicht oder saugen sie irgendwo Nebenluft an?
    Check auch mal die Batterie und Anschluesse und Zuendkabel.
    Vielleicht ist auch eine Kerze kaputt.Kann selbst manchmal bei Neuen vorkommen.
    Ich tippe mal Du hast irgendwo verdrecktes Benzin getankt.In Mexico tanke ich immer durch ein Sieb und da wunderst Du dich was oefter im Sieb haengen bleibt...
    Viel Spass weiterhin in Suedamerika;schreib mal Was ueber Deine Tour!

  6. Registriert seit
    24.10.2010
    Beiträge
    3.255

    Standard

    #6
    Zitat Zitat von Boxer-lust Beitrag anzeigen
    Ich wuerde die Zuendspulen checken.
    Die Tankentluftung ob die Vakuumschlaeuche eingeknickt sind.
    Die Benzinpumpe checken ob genug Druck und auch die Einspritzventile.
    Drosselklappenstutzen dicht oder saugen sie irgendwo Nebenluft an?
    Check auch mal die Batterie und Anschluesse und Zuendkabel.
    Vielleicht ist auch eine Kerze kaputt.Kann selbst manchmal bei Neuen vorkommen.
    Ich tippe mal Du hast irgendwo verdrecktes Benzin getankt.In Mexico tanke ich immer durch ein Sieb und da wunderst Du dich was oefter im Sieb haengen bleibt...
    Viel Spass weiterhin in Suedamerika;schreib mal Was ueber Deine Tour!
    Hallo Michael
    Bei der oben stehenden Liste kannst Du den Benzindruck vergessen, das gäbe eine Fehlermeldung, falsche Luft ebenfalls, da der Luftmengenmesser und die Daten der Lambdasonden nicht unter einen Hut zu kriegen sind.
    Viel Glück bei der Fehlersuche.
    Alles Gute und schreib mal was, da gehe ich mal mit Boxer-lust einig.

  7. Registriert seit
    07.07.2006
    Beiträge
    36

    Standard

    #7
    Du schreibst über Probleme am Berg. Was ist bei Dir in Süsamerika "am Berg"? Je nachdem wo Du bist, können die ganz schön hoch sein und dann ist der "Vordruck" bei der Benzinpumpe niedrig und der gute Saft verdampft beim Ansaugen.

  8. Registriert seit
    17.04.2006
    Beiträge
    2.529

    Standard

    #8
    Diese Symptome hat meine ADV (06/2006) bei km-Stand um die 70 000 gezeigt, da waren es die Schaftzündspulen der Hauptkerzen. Beim Beschleunigen "ratterte" es und hörte sich an wie Zündaussetzer.

    Ein erster Vortest zur Überprüfung wäre, die Kabel die an die Zündspulen führen bei laufendem Motor abzuziehen. Da gibt es eine Steckverbindung, die man lösen kann, man mus nicht die Schaftzündspule von der Kerze abziehen.

    Verändert sich was am Geräusch, scheinen die noch zu funktionieren. Wenn man dann beim Wieder-Aufstecken näher kommt, hört man das Überschlagen des Funkens noch bevor der Stecker ganz drauf ist. Dann ist die Schaftzündspule zumindest bei dieser Drehzahl funktionsfähig. Ist sie aber defekt, ändert sich akustisch nichts, man hört auch kein leises Knattern vom überspringenden Funken.

  9. Registriert seit
    24.08.2011
    Beiträge
    420

    Standard

    #9
    Vieles was ich beschrieben habe offentbart sich nicht unbedingt beim Tester im Stand.Darum wuerde ich die Dinge manuell checken und auch den Tank reinigen weil die GS keinen Benzinfilter hat.
    Wenn in den Hoehen der Altiplano die Luft "wegbleibt" auch den Luftfilter und die O2 Sensoren checken...
    Viel Glueck und berichte mal woran es wirklich lag und von Deiner Tour...

  10. Registriert seit
    30.04.2011
    Beiträge
    26

    Standard Ergänzung

    #10
    "Am Berg": Das Problem ist von der Küste (500m) bis zu (4500m) aufgetreten. Ich dachte zuerst auch es wäre die absolute Höhe, aber es ist sie wohl nicht.
    Die Steigung muss auch nicht stark sein.
    "Reisebericht": Wir sind ja nun erst gute 2000km unterwegs, immer noch in Ecuador unserem Startpunkt. Ich möchte das Problem gelöst haben, bevor es wirklich los geht. Wir planen 10 Monate unterwegs zu sein: Ecuador bis feuerland und wieder nach Norden soweit die Zeit und Lust reicht.
    Unsere Reise-Seite (nicht ganz aktuell) : www.vogels-viajando.eu
    Heute fahre ich wieder mal zu BMW und bespreche und prüfe mit dem mechaniker Carlos eure Tipps. Vielen Dank schon mal.
    Michael.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. r1200GS Bj 2005 benötigt Hilfe
    Von kmfrank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.02.2012, 10:38
  2. Dringend Hilfe benötigt: Preis für R1200GS?
    Von leo260207 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.12.2011, 16:27
  3. Hilfe benötigt: Sitzbezug für Roller
    Von Zebe im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 02.02.2010, 10:12
  4. PC-Problem: Hilfe bei Outlook benötigt!
    Von Nordlicht im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 11.03.2009, 15:30