Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17

Hilfe benötigt. Probleme am Berg mit R1200GS Adv

Erstellt von jpmvg, 10.09.2011, 19:16 Uhr · 16 Antworten · 4.880 Aufrufe

  1. Registriert seit
    30.04.2011
    Beiträge
    26

    Standard Status

    #11
    Ich hatte ein paar Tage kein Internet und ein paar Sachen ausprobiert:
    Zündspulen:
    > Wenn man die Stecker abzieht bei laufendem Motor abzieht hört man eine Veränderung (bei Haupt- und Nebenzündspulen). Überspringen von Funken konnte ich nicht hören. Die Hauptzündspulen hatte der BMW Mechaniker nach meinem Zitat aus dem GS-Forum ausgetauscht, ohne Verbesserung.
    Zündkerzen:
    > Wurden bei der Inspektion in D ausgetauscht, die Hauptzündkerzen dann noch mal von BMW Quito, ohne Verbesserung.
    Tankentlüftung:
    > Habe den Schlauch und die Entlüftung angeschaut, sieht eigentlich OK aus. Habe auch mal den Tankdeckerl beim Auftreten des Problems geöffnet, war aber nicht sofort weg.
    Drosselklappenschalter:
    > (Tipp von der Werkstatt): Ausgetausch, aber keine Änderung.
    Benzinpumpe / Versorgung
    > Hatte BMW Quito nach ihrer Aussage überprüft, ob ich das glauben kann weiss ich nicht.

    Als nächstes die Tankleerung / Reinigung.
    und dann noch Einspritzung / -ventile.

    Ich habe BMW Quito aufgegeben, sie werden mir nicht helfen können und bin auf dem Weg nach Lima.
    Aktuell ist unser Workaround:
    Packung Kekse dabeihaben, wenn das Prblem auftaucht, anhalten, kurz hochdrehen, 5 min Pinkel+Kekspause, dann deht es weiter.

    Ich habe auch mal ein kleines Video / Audio gemacht und werde es dranhängen.

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #12
    Ich bin mit dem Hartmut, irgendwas im Bereich Spritversorgung.

    Wenn Zündung dann Nebenkerzen.

  3. Registriert seit
    21.04.2008
    Beiträge
    240

    Standard

    #13
    Ähnliches hatte ich mal bei einem Golf und damals war es die elek. Benzinpumpe.
    Wollte auch nicht mehr, meistens im Stadtverkehr, und nach einer Pause ging es dann weiter.
    Die Werkstatt hat damals auch lange gesucht bis sie auf die Pumpe kammen.

  4. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #14
    Zitat Zitat von peter-k Beitrag anzeigen
    Ich bin mit dem Hartmut, irgendwas im Bereich Spritversorgung..
    Dann bin ich mit euch beiden. Spritversorgung, Kraftstoffdruck und -menge wird hier wohl zielführend sein.
    Wenn nicht gleich die Pumpe, dann die vorgeschaltete Endstufe, oder was auch möglich wäre, innerhalb des Tanks die Verschlauchung mit der Saugstrahlpumpe in der rechten Tankhälfte. Das würde dann auch das Aussetzen bei Bergauffahrt erklären.

  5. Registriert seit
    30.04.2011
    Beiträge
    26

    Standard Status - Problem tritt zur Zeit nicht mehr auf.

    #15
    Was habe ich mittlerweile geändert.
    Tank entleert - Sprit sah ok aus. Problem trat danach weiter auf.
    Einspritzdüsen gereinigt - waren laut Bosch etwas verdreckt. Problem noch 5 mal.
    Service in Lima. Nebenzündkerzen gereinigt, waren etwas schwarz. Problem noch 3 mal.
    Danach bekam ich noch zwei Tipps, von denen ich nicht glaubte dass sie wirken könnten:
    Seitenständerschalter überbrückt (funktionierte eh nicht richtig).
    Batterie über Nacht abgeklemmt.
    Zudem ist mir bei einer Schotterstrecke der Spritzschutz hinten abgebrochen und hat dabei den ABS-Sensor mitgerissen.

    Mehr habe ich nicht geändert.
    Ich bin in den letzten Wochen meist Schotter gefahren, da war das Problem bisher nie aufgetreten.
    Vorgestern von Arica (0m) nach Putre (3000m) ohne Stop auf Asphalt und recht zügig: Kein Problem gehabt. Mal sehen ob das so bleibt, ich bin skeptisch, da ich ich bisher keine Ursache gefunden habe.

    Muchos saludos de Bolivia, Michael.

  6. Registriert seit
    30.09.2010
    Beiträge
    452

    Standard

    #16
    Hallo Michael,

    Gute Reise und sieh zu, daß sich das Motorrad jetzt weiterhin so verhält wie du es dir wünscht.
    Es dürfte nun erstmal schwierig sein, irgend eine Ursache für dieses Problemchen zu finden.

    Laß es dir gut gehen.

  7. Registriert seit
    02.11.2010
    Beiträge
    393

    Standard Wie sind die Temperaturen bei dir?

    #17
    Was mich mal interessieren würde: Welche Temperaturen und Luftfeuchtigkeit habt/hast ihr/du bei euch?

    Hintergrund: Ich bin vor ca. 15 Jahren mit meinem alten Golf 2 mal auf dem Weg nach Kiel gewesen. In der Nähe von Osnabrück, bei leicht nebeligen/feuchtem Wetter und Temperaturen im oberen einstelligen Bereich, am "Berg" auf der BAB1 nicht mehr an den LKWs vorbei gekommen. Die Symptome waren ähnlich wie von Dir beschrieben. U.a. auch keine Leistung mehr. In der Vermutung eines Defekts am Auto bin ich in Osnabrück zur VW-Werkstatt gefahren und habe den Fehler dem dortigen Meister erklärt. Er machte mit mir eine Probefahrt - der Meister saß selbst am Steuer - uns siehe da: NiGS. Der Golf ging wie Schmitts Katze! Ich dachte schon, dass ich jetzt wie der größte Depp da stehe, da alles OK war. Aber der Meister hatte prompt eine Antwort parat: Er erklärte mir, dass solche "Fehler" häufig bei solchen Wetterlagen auftreten, da bei einer nicht vorgeheizten angesaugten Luft und bei den Strömungsgeschwindigkeiten im Luftkanal eine Eisbildung (Luftfeuchtigkeit) möglich wäre die den Querschnitt des Kanal somit verengt. Hierdurch bekommt der Motor zu wenig Luft/Sauerstoff und verliert somit an Leistung.
    Ich kenne mich nicht mit der Technik der 1200er GS aus, aber vielleicht liegt hier das gleiche/ähnliche Problem vor. Wie gesagt, ist nur eine Vermutung.
    Viel Erfolg bei der Fehlersuche!


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. r1200GS Bj 2005 benötigt Hilfe
    Von kmfrank im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 9
    Letzter Beitrag: 19.02.2012, 10:38
  2. Dringend Hilfe benötigt: Preis für R1200GS?
    Von leo260207 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 02.12.2011, 16:27
  3. Hilfe benötigt: Sitzbezug für Roller
    Von Zebe im Forum Motorrad allgemein
    Antworten: 8
    Letzter Beitrag: 02.02.2010, 10:12
  4. PC-Problem: Hilfe bei Outlook benötigt!
    Von Nordlicht im Forum Smalltalk und Offtopic
    Antworten: 2
    Letzter Beitrag: 11.03.2009, 15:30