Ergebnis 1 bis 9 von 9

Hinterachsantrieb

Erstellt von raketenjupp, 13.11.2008, 12:31 Uhr · 8 Antworten · 2.142 Aufrufe

  1. Registriert seit
    25.10.2007
    Beiträge
    678

    Frage Hinterachsantrieb

    #1
    Tach zusammen,
    mein hat bei meiner GS1200 Bj2005 ein neues Hinterachsgetriebe Bj2008 eingebaut (Getriebe habe ich selbst besorgt, fabrikneu).

    Nun das Problem:
    Mit dem neuen Hinterachsantrieb inkl. dem dazugehörigen ABS Sensor kommen keine verwertbaren Sensorsignale im Steuergerät an !

    Alter ABS Sensor in neuem Achsgetriebe (passt nicht wirklich gut) kommen zwar Signale aber das Steuergerät kann Diese anscheinend nicht verwerten!


    Kennt jemand den genauen Unterschied zwischen beiden Baujahren?
    Kann es sein das der neue ABS Geber eine andere Teilung hat?


    Vielen Dank für eure Hilfe im voraus!!

  2. Registriert seit
    04.08.2006
    Beiträge
    199

    Standard

    #2
    Hallo Raketenjupp,
    du bist meiner Meinung nach auf dem richtigen Weg.

    Als ich mir meine 07er gekauft habe, habe ich den Freundlichen gefragt, woran ich denn bitte schön die unterschiedlichen Baujahre bzw. Bremsen erkennen kann.

    Er meinte, dass man das am ABS-Sensorring erkenn kann.

    Von daher denke ich, dass es bei dir auch der Fall sein könnte.

    Guß Thorsten

  3. Registriert seit
    25.10.2007
    Beiträge
    678

    Standard

    #3
    Zitat Zitat von Richi-75 Beitrag anzeigen
    Hallo Raketenjupp,
    du bist meiner Meinung nach auf dem richtigen Weg.

    Als ich mir meine 07er gekauft habe, habe ich den Freundlichen gefragt, woran ich denn bitte schön die unterschiedlichen Baujahre bzw. Bremsen erkennen kann.

    Er meinte, dass man das am ABS-Sensorring erkenn kann.

    Von daher denke ich, dass es bei dir auch der Fall sein könnte.

    Guß Thorsten

    Hmm,
    der Sensorring ist beim Hinterachsantrieb innen verbaut! Von aussen ist er meines Wissens nicht sichtbar!
    Laut Teileliste (OEMParts) hat sich ab 2006 nur der Sensor geändert, ich hab den Sensorring in der Zeichnung allerdings überhaupt nicht gefunden!

    Mein ist derzeit leider damit ein bissel überfordert!

    Gibt es eigentlich die Möglichkeit einen (kompetenten) BMW Support selbst zu kontaktieren???

  4. Registriert seit
    26.01.2005
    Beiträge
    6.892

    Standard

    #4
    Zitat Zitat von raketenjupp Beitrag anzeigen
    Hmm,
    der Sensorring ist beim Hinterachsantrieb innen verbaut! Von aussen ist er meines Wissens nicht sichtbar!
    stimmt.


    Zitat Zitat von raketenjupp Beitrag anzeigen
    Gibt es eigentlich die Möglichkeit einen (kompetenten) BMW Support selbst zu kontaktieren???
    ja, z.B. Andreas Reh = bmwmotorradmeister. Seit einigen Tagen hier im Forum aktiv. Der kann diese Frage mit Sicherheit beantworten. Schicke ihm eine PN mit Hinweis auf diesen Beitrag.


    Bei meiner R habe ich den GS-Antrieb verbaut. Den dazugehörenden ABS-Sensor habe ich nicht genutzt, sondern den GS-Sensor sitzen lassen. Funktioniert in diesem Fall.

  5. HP2Sascha Gast

    Standard

    #5
    ggf. hilft das hier weiter: Ist meine HP2 müde??

    Beitrag #33

    Ggf. hängts damit zusammen . Anzahl der "Taschen"... Nur so ne Idee...

  6. flo
    Registriert seit
    04.08.2006
    Beiträge
    159

    Standard Pass nicht!

    #6
    Servus!

    Das passt definitiv nicht zusammen. Der Sensorring ist in Form von eingefrästen Taschen Teil des Tellerrads (Rückseite). Die Anzahl (48 vs 78) und Form der Taschen ist ab 08/2006 geändert (bei der GS). Sensor tauschen hilft auch nicht, da anderes Signal und Einbaumass (hast Du ja schon bemerkt).

    Einzige Möglichkeit wäre eine Umprogrammierung der ZFE - das kann aber nur der Entwickler. Der Händler kanns definitiv nicht. Ginge auch nur bei Mopeds ohne ABS.

    Da war Dein Freundlicher leider zu vorschnell oder zu schlecht informiert.

    Gruß, Flo

  7. HP2Sascha Gast

    Standard

    #7
    ...denn er weiß was er tut...

  8. Registriert seit
    25.10.2007
    Beiträge
    678

    Standard

    #8
    hallo die herren,
    vielen dank für die schnelle und klare info!!!

    ist für mich ein mittlerer superGAU weil ich den hinterradantrieb selbst besorgt habe, natürlich in absprache mit dem freundlichen (unwissenden)servicemeister

    ich frag mich wirklich so langsam nach dem bildungsstand des servicepersonals beim !

    mal sehen wie ich da wieder heraus komme!!!

    gruß

  9. Registriert seit
    25.10.2007
    Beiträge
    678

    Daumen hoch

    #9
    Was lange währt wird endlich gut!

    Nach diversem Hin und Her mit meinem habe ich dann doch 80% Kulanz auf einen neuen Hinterachsantrieb von BMW bekommen!!

    Alles wieder guuut

    gruß


 

Ähnliche Themen

  1. Detailfragen Wechsel Wellendichtring Hinterachsantrieb
    Von Berte im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 22.11.2010, 11:31
  2. Hinterachsantrieb
    Von 1200erter-GSler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.10.2010, 12:16
  3. Hinterachsantrieb
    Von Smile im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 04.09.2009, 19:08
  4. Hinterachsantrieb sifft
    Von Dubliner im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 38
    Letzter Beitrag: 07.11.2008, 20:43