Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 33

Hinterrad schwammig

Erstellt von rain in may, 25.08.2015, 22:35 Uhr · 32 Antworten · 4.646 Aufrufe

  1. Registriert seit
    09.05.2015
    Beiträge
    8

    Standard

    #21
    also so würde ich vorgehen:
    hinterrad ausbauen, paraleverstrebe am hag lösen. dann am hag langsam wackel. bewegt sich das hag nach links/rechts zur fahrtrichtung -> axialspiel nicht i.o., wieso auch immer
    kippt das hag um die drehachse-> nadellager defekt
    ist das problem dann nicht mehr vorhanden -> hag defekt, dann kippt die hinterachse im getiebe, wie nolimit schon schrieb.

    kommst du aus lk esslingen?

  2. Registriert seit
    02.12.2004
    Beiträge
    481

    Standard

    #22
    also Jungs haltet euch fest.Ich habe alles herausbekommen,Othello deine Zeichnung kam leider zu spät.(Wo hast du das Bild her?)
    Wollt ihr wissen was es war,das schwammige?................
    Es war vom Werk ab kein Nadellager verbaut.8600km ist mein Vorgänger der Vollpfosten so herumgeeiert und meinte das wäre Normal an der BMW.Ich würde gerne mal an BMW einen Brief schreiben,da die Teile dadurch doch etwas gelitten haben.Aber da ich da jetzt selber herumgeschraubt habe,werden die da nichts mehr wissen wollen.Man ist doch heute nirgends mehr sicher.Kunstfehler passieren halt überall.Ich hoffe ich bekomme morgen meine Innenteile von der Fa. Brauneisen.Ich kanns kaum erwarten auf der Adventure die Km runterspulen.Aufgekriegt habe ich alles nur mit viel viel föhnen(Danke Idefix)und gutes Werkzeug mit riesig Hebelkraft.Der Schlagschrauber hat da nicht viel geholfen.
    Einen schönen Abend euch noch und nochmals Danke für die qualifizierten Hilfen.So muss Forum...
    MfG. Rainer

  3. Registriert seit
    02.12.2004
    Beiträge
    481

    Standard

    #23
    Idefix,ja Lkr. Esslingen

  4. Registriert seit
    24.06.2013
    Beiträge
    1.020

    Standard

    #24
    deine Zeichnung kam leider zu spät.(Wo hast du das Bild her?)
    Von der RepRom - Werkstatthandbuch auf CDROM

    Aber was Du schreibst ist der Hammer.
    Sind wir mittlerweile so unkritisch geworden, dass jeder Fehler mit "das ist normal" abgetan wird?

    EDIT: Hoffentlich kommt BMW jetzt nicht auf die Idee, das Lager zukünftig weg zu lassen, merkt ja eh niemand ...

  5. Registriert seit
    02.12.2004
    Beiträge
    481

    Standard

    #25
    Ich werde auf jeden Fall mal ein Brief losschicken.Muss man da ans Werk Berlin schreiben, oder wo sonst?

  6. Registriert seit
    31.12.2012
    Beiträge
    112

    Standard

    #26
    Hallo Rainer,
    meinst Du nicht auch, es wäre besser, dem Verkäufer das Ding "um die Ohren zu schlagen"? Das Gebrauchtfahrzeug muss ja sehr, sehr billig gewesen sein, dass Du das HAG abschraubst und nicht auf die Idee kommst die GS zurück zu geben. Preiswert war diese GS aber nicht.
    kopfschüttelnd janus

    Nachtrag: Ich kann mir wirklich nicht vorstellen, dass die GS die Fertigung in Berlin OHNE Nadellager (Im Schwingengelenk??) verlassen hat. Ich habe es selber schon erlebt, dass ein offizieller BMW-Händler bei meiner GS eine Nadel dieses Lagers in die Schwinge hat fallen lassen ohne es zu merken, dass er bei gleicher Gelegenheit die Schraube, die die Lager im Drehpunkt verspannt, nicht gesichert hat. Dann hat er mich mit nicht angelegten Bremsbacken hinten Heim fahren lassen. Beim Bremsen vor der Ampel habe ich erst "pumpen" müssen. Aber solch gewaltiger Pfusch ab Werk, nein, das kann ich mir nicht vorstellen.

  7. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #27
    Hey Janus, niGS ist unmöglich: Die 04er 12er GS von meinem Bruder wurde werksseitig mit einer fehlenden Kopfdichtung ausgeliefert !!

  8. Registriert seit
    02.12.2004
    Beiträge
    481

    Standard

    #28
    So alles zusammengebaut, und der ganze Tag rumgedüst.Ach ich liebe sie(meine Adventure).So geil zum Fahren das Teil, kein Vergleich zu meiner 1150GS/Adventure.Ganz anderes Fahrverhalten.Ich habe nicht mal die 35Grad wargenommen.Euch noch ein schönes Wochenende.Rainer

  9. Registriert seit
    01.03.2014
    Beiträge
    2

    Standard

    #29
    Wie alt sind denn die Reifen,meine macht das auch habe überall gewackelt und nix ist locker...aber das Profil ist nur noch bei 3 mm,ich meine es könnte daran liegen. Gruß Andreas

  10. SLK
    Registriert seit
    03.02.2014
    Beiträge
    616

    Standard

    #30
    Zitat Zitat von andy1312 Beitrag anzeigen
    Wie alt sind denn die Reifen,meine macht das auch, habe überall gewackelt und nix ist locker...aber das Profil ist nur noch bei 3 mm,ich meine es könnte daran liegen. Gruß Andreas
    Moin,

    manchmal ist es gut, wenn man alle Beiträge liest.


 
Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. Hinterrad eiert
    Von Gifty im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 31.12.2016, 14:47
  2. Hinterrad ????? 12er GS
    Von Peter im Forum Suche/Tausche (privat) ...
    Antworten: 3
    Letzter Beitrag: 27.09.2005, 19:50
  3. Geräuschbildung/Spiel am Hinterrad !!!???
    Von SuffQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 10
    Letzter Beitrag: 18.07.2005, 22:09
  4. wie hinterrad auswuchten
    Von vau zwo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 17.05.2005, 14:30
  5. sich im Leerlauf bewegendes Hinterrad
    Von qudo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.02.2005, 21:32