Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 45

Hinterradbolzen sitzen fest

Erstellt von libertine, 14.03.2014, 19:49 Uhr · 44 Antworten · 3.287 Aufrufe

  1. Registriert seit
    27.04.2011
    Beiträge
    1.857

    Standard

    #21
    Zitat Zitat von -Larsi- Beitrag anzeigen
    denk dran:
    festziehen hinten nur mit 60Nm ... das ist nicht viel.

    und wenn dein vorderrad schon nach festziehen der achse schwer dreht, ist evtl die hülse zwischen den radlagern gestaucht.
    achse lose: dreht leicht
    achse fest: dreht schwer

    ansonsten wie schon vom vorschreiber genannt: bremse weglassen und drehen.

    auch die vorderachse wird nicht sonderlich fest gezogen (40Nm?? ... ich weiss nicht genau, aber auch eher wenig)
    hab jetzt mal probeweise eine runde gedreht nachdem ich die bremsen nochmal herunten hat(da dreht das rad frei)...jetzt geht das ABS und die Geschwindigkeitsanzeige nicht mehr...das letzte mal als ich das hatte wars der sensor hinten ... grrrrrrr

  2. Registriert seit
    14.09.2011
    Beiträge
    4.338

    Standard

    #22
    Zitat Zitat von -Larsi- Beitrag anzeigen
    auch die vorderachse wird nicht sonderlich fest gezogen (40Nm?? ... ich weiss nicht genau, aber auch eher wenig)
    50Nm.

    Gruß,
    maxquer

  3. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #23
    Zitat Zitat von libertine Beitrag anzeigen
    ......jetzt geht das ABS und die Geschwindigkeitsanzeige nicht mehr...das letzte mal als ich das hatte wars der sensor hinten ... grrrrrrr
    Yip. Das Geschwindigkeitssignal kommt vom ABS-Sensor hinten.

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #24
    Zitat Zitat von libertine Beitrag anzeigen
    hab jetzt mal probeweise eine runde gedreht nachdem ich die bremsen nochmal herunten hat(da dreht das rad frei)...jetzt geht das ABS und die Geschwindigkeitsanzeige nicht mehr...das letzte mal als ich das hatte wars der sensor hinten ... grrrrrrr
    Sensorabstand mit Fühlerlehre überprüfen. Durch Fertigungstoleranzen an den Rädern wird dieser vermutlich nicht stimmen.
    Neben ordentlichen Werkzeug etwas mehr Sorgfalt bei der Montage walten lassen, besonders wenn man nicht sonderlich routiniert ist im Schrauben. Bremssattelschrauben fest? Nicht, dass du nachher deswegen noch auf der Nase liegst...

  5. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #25
    auch Besserwisser : meist knackt die Nuss nur, weil einseitig an der Ratsche oder Schlüssel gezogen wird und die dann abknickt.
    Drehen nicht Hebeln, also mit der Hand unter die Ratsche zum Gegenhalten.
    Wenn die Stähle nur knallehart sind ist es zwar verschleißfester aber eben glashart.
    Ich habe auch Torx aus billigen Werkzeug geschrottet, also auch schon Lehrgeld gegeben.

  6. Registriert seit
    27.04.2011
    Beiträge
    1.857

    Standard

    #26
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Sensorabstand mit Fühlerlehre überprüfen. Durch Fertigungstoleranzen an den Rädern wird dieser vermutlich nicht stimmen.
    schön das hab ich mir auch gedacht aber die frage ist was tun wenns nicht paßt ?
    lt. reprom zwischen 0,2 und 1,7mm ... wie wird das ausgeglichen wenns mehr oder weniger sind ???

  7. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #27
    bei meiner R sind Beilagplättchen unterlegt die den Abstand festlegen, da kann man welche rausnehmen, dann wirds enger.
    Garnicht gehen da müsste doch der Abstand gewaltig sein? ich tippe eher auf ABS Leitung geknickt oder Sensor defekt

  8. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #28
    Bei den 11XX gab es dafür Ausgleichscheiben.
    Habe es mir gerade mal im RealOEM angeschaut da ich es bei der 12er noch nie gemacht habe, es scheint mir aber anders aufgebaut zu sein. Sitzt bei deiner der Abnehmer im HAG? Sieht so aus als ob da nichts justiert werden kann, somit scheidet die Variante wohl aus....
    Evtl. Sensorkabel bei der Montage beschädigt? Das wäre ärgerlich.

  9. Registriert seit
    27.04.2011
    Beiträge
    1.857

    Standard

    #29
    Zitat Zitat von teileklaus Beitrag anzeigen
    bei meiner R sind Beilagplättchen unterlegt die den Abstand festlegen, da kann man welche rausnehmen, dann wirds enger.
    Garnicht gehen da müsste doch der Abstand gewaltig sein? ich tippe eher auf ABS Leitung geknickt oder Sensor defekt
    wie schon gesagt...lt. reprom muß es zwischen 0,2 und 1,7mm sein...aber mal schauen

  10. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #30
    Zitat Zitat von teileklaus Beitrag anzeigen
    bei meiner R sind Beilagplättchen unterlegt die den Abstand festlegen, da kann man welche rausnehmen, dann wirds enger.
    Garnicht gehen da müsste doch der Abstand gewaltig sein? ich tippe eher auf ABS Leitung geknickt oder Sensor defekt
    Zitat Zitat von vierventilboxer Beitrag anzeigen
    Bei den 11XX gab es dafür Ausgleichscheiben.
    Habe es mir gerade mal im RealOEM angeschaut da ich es bei der 12er noch nie gemacht habe, es scheint mir aber anders aufgebaut zu sein. Sitzt bei deiner der Abnehmer im HAG? Sieht so aus als ob da nichts justiert werden kann, somit scheidet die Variante wohl aus....
    Evtl. Sensorkabel bei der Montage beschädigt? Das wäre ärgerlich.
    ich glaube ihr seid gedanklich beim abs2 ... (0,45-0,55mm)

    bei der 12er ist das anders, erstens unempfindlicher beim abstand und normalerweise fest eingestellt.
    selbst das i-abs der 1150 war schon nicht mehr penibel zu justieren.


 
Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Ähnliche Themen

  1. Hilfe: Getriebeschraube fest
    Von frankenflitzer im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 21.05.2008, 21:49
  2. Hallo und ein frohes Fest
    Von druide im Forum Neu hier?
    Antworten: 6
    Letzter Beitrag: 26.12.2005, 00:04
  3. Preis für die Rangierhilfe steht fest.
    Von Anonym2 im Forum Motorrad allgemein
    Antworten: 2
    Letzter Beitrag: 17.06.2005, 20:56
  4. Frohes Fest!!
    Von Biji im Forum Motorrad allgemein
    Antworten: 7
    Letzter Beitrag: 25.12.2004, 12:31
  5. Frohes Fest
    Von Ron im Forum Smalltalk und Offtopic
    Antworten: 1
    Letzter Beitrag: 24.12.2004, 16:26