Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Ich habe da mal eine Frage

Erstellt von OnRoad, 20.02.2015, 17:41 Uhr · 10 Antworten · 1.490 Aufrufe

  1. Registriert seit
    27.04.2014
    Beiträge
    5

    Cool Ich habe da mal eine Frage

    #1
    Hallo,

    kann mir jemand sagen, was das ist?

    Ich habe die Kabel beschädigt.

    Danke!!!kabel.jpg

  2. X-Moderator
    Registriert seit
    22.04.2013
    Beiträge
    799

    Standard

    #2
    Ein Foto von der anderen Seite wäre sicherlich auch interessant. Könnte es evtl. die Stromversorgung für eine 12V Steckdose sein? Ich kann nicht wirklich erkennen, wo das Teil sitzt.

  3. Registriert seit
    27.04.2014
    Beiträge
    5

    Standard

    #3
    Sorry, hier mal etwas mehr. Sitzt in Fahrtrichtung links vor dem Tank

    kabel1.jpg

    kabel3.jpg

  4. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #4
    Aussentemperaturfühler??!!

  5. Registriert seit
    27.04.2014
    Beiträge
    5

    Standard

    #5
    Ich glaube ja, bin mir aber nicht sicher. Habe dummerweise die Kabel, anstelle eines Kabelbinders beschädigt. Wenn es tatsächlich der Außentemperaturfühler ist. Sollte die Maschine doch laufen, oder?

  6. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #6
    Ja, die Q sollte laufen. Nur deine Temp.-Anzeige sollte nicht tun.

  7. X-Moderator
    Registriert seit
    22.04.2013
    Beiträge
    799

    Standard

    #7
    Jo ist der Fühler.

  8. Registriert seit
    31.05.2013
    Beiträge
    48

    Standard

    #8
    Außentemperaturfühler!

  9. Registriert seit
    27.04.2014
    Beiträge
    5

    Standard

    #9
    Danke! Jetzt muss ich nur noch wissen, ob das Kabel auf beiden Seiten eine Steckverbindung hat?

  10. Registriert seit
    18.02.2015
    Beiträge
    7

    Standard

    #10
    Nein , das Kabel kommt aus dem Kabelbaum ...... Also reparieren !


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Kette: Jungs und Mädels, ich habe da mal ne Frage
    Von C-Treiber im Forum F 700 GS
    Antworten: 74
    Letzter Beitrag: 26.06.2013, 00:58
  2. Ich hab da mal eine Frage
    Von smeller001 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 21.06.2011, 20:43
  3. Ich hab da mal 'ne Frage....
    Von lemmi+Q im Forum Motorrad allgemein
    Antworten: 16
    Letzter Beitrag: 30.01.2009, 14:04
  4. ich hab da mal ne Frage .....
    Von Hans BHV im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 26.10.2008, 23:34
  5. Ich da mal eine Frage
    Von Fender im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 10.06.2007, 21:43