Ergebnis 1 bis 8 von 8

Instrumentenhalterung

Erstellt von Pavel, 10.05.2010, 22:07 Uhr · 7 Antworten · 1.121 Aufrufe

  1. Registriert seit
    11.10.2009
    Beiträge
    52

    Standard Instrumentenhalterung

    #1
    Hallo,

    mal eine Frage (oder auch 2) als 1200 GS Neuling.
    Ist es normal, das der Instrumentenhalter wackelt, also er läßt sich etwas hin und her bewegen und wackelt/rasselt/vibriert wenn die Q läuft? Oder sollte die Halterung fest sein?

    Dann gleich noch eine Frage.
    An meinem linken Ventildeckel, platzt der Lack vorne genau an der Kante zum Zylinderkopf ab und angelaufenes Alu (kann das sein) kommt zum Vorschein. Habe eine MÜ 2009, sollte ich deswegen meinen aufsuchen? Ist derzeit zwar nur optisch (hoffe ich) aber das sollte bei einem Bike dieser Preisklasse doch nicht sein oder?

    Gruß
    René

  2. lechfelder Gast

    Standard

    #2
    Hallo Rene,

    vermute Du meinst die Tachoeinheit. Die ist mit dem Scheinwerfer verbunden bzw. an diesem befestigt. Der Scheinwerfer widerrum mittels zwei Torxschrauben am Lampenträger. Denke dass eine der beiden Schrauben locker ist. Hatte ich auch einmal, dann wackelt das Ganze.

    Wegen dem Lackschaden würde ich auf jeden Fall beim Händler monieren.

  3. Registriert seit
    07.07.2009
    Beiträge
    3.023

    Standard

    #3
    Hai René,

    kommt drauf an "wie" locker. Halter selbst muß fest sein, Instrumente sind gummigelagert.

    Ventildeckel ist Garantiesache.

    r1200r-zyl-kopf.jpg

    Zyl.-Kopf an der 12R meines Spezl und wurde auf Garantie beseitigt.

  4. Registriert seit
    11.10.2009
    Beiträge
    52

    Standard

    #4
    Danke für die Antworten.
    Eine Nachfrage zum Instrumentenhalter.
    Die untere Schraube habe ich ja gefunden, die ist auch fest, aber wo ist die Schraube oben, wie komme ich da ran?

    Gruß
    René

  5. lechfelder Gast

    Standard

    #5
    Hallo Rene,

    also, die Tachoeinheit ist mit einer Halterung verschraubt, siehe

    http://www.realoem.com/bmw/partgrp.d...23&hg=62&fg=05

    Glaube aber nicht, dass es daran liegt. Die Tachoeinheit ist - wie bereits erwähnt - mit dem Scheinwerfer verbunden. Dieser widerrum mit dem Träger (Nr. 17)

    http://www.realoem.com/bmw/showparts...42&hg=46&fg=55

    Dort ist jeweils eine Schraube, welche den Scheinwerfer fixiert. Die würde ich mal prüfen.

  6. Registriert seit
    11.10.2009
    Beiträge
    52

    Standard

    #6
    Danke für die Links.

  7. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #7
    hab zwar keine mü, ist aber normal, dass der instumententräger wackelt.
    merkt man sehr deutlich wenn man eine schwere scheibe dran hat und im gelände fährt
    hatte mit diesbezüglich auch schon sorgen gemacht, ist aber normal, da der vorderbau zum teil auch gummigelagert ist

  8. Registriert seit
    11.10.2009
    Beiträge
    52

    Standard

    #8
    @All

    Danke für alle Hinweise und Tipps, konnte das Problem heute beheben.
    Nach Abbau der Scheibe und herunterziehen der Tachoeinheit (Abziehen der 3 Ringe auf den Gummilagerungen unterhalb der Tachoeinheit) habe ich das Problem dann gefunden alle 3 Schrauben der Halterung (die mit dem Scheinwerfergehäuse verbunden ist), waren nicht fest gezogen.
    Nun klappert und wackelt nix mehr.

    Gruß
    René