Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30

ist das normal nach dem Starten

Erstellt von Pavel, 20.10.2009, 10:48 Uhr · 29 Antworten · 3.388 Aufrufe

  1. Registriert seit
    31.10.2008
    Beiträge
    686

    Standard

    #11
    Dieses Phänomen tritt momentan jeden Morgen beim Kaltstart auf.

    Habe mir angewöhnt, den Schalthebel leicht zu belasten und mit der Kupplung vorsichtig bis kurz vor den Druckpunkt einzukuppeln. Dann flutscht der Gang sicher rein und los gehts!

  2. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #12
    Die Q anwerfen und gleich losfahren mag der Boxer gar nicht. Bei den Temperaturen ist anmachen, Helm auf, Handschuhe an und dann losfahren die bessere Variante. Wenn dann der 1. Gang noch hakt so machen wie Qbold schreibt

  3. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard

    #13
    Zitat Zitat von Qbold Beitrag anzeigen
    Habe mir angewöhnt, den Schalthebel leicht zu belasten und mit der Kupplung vorsichtig bis kurz vor den Druckpunkt einzukuppeln. Dann flutscht der Gang sicher rein und los gehts!
    ... so mache ich das auch...

    Alles GUTE an Euch alle!

  4. Registriert seit
    27.04.2009
    Beiträge
    262

    Standard

    #14
    Moin!

    Vielleicht doch mal den Artikel hier von Gerd durchlesen. Völlig normal, dass bei einem unsynchroniesierten Getrieb im Stillstand mal was nicht flutscht. Kann mir keiner behaupten, dass er das vom Auto mit unsynchronisiertem Rückwärtsgang nicht kennt (nicht bei dem Durchschnittsalter hier im Forum ).
    Da eine Kupplung im Ölbad nie zu 100% trennt ist es auch kein Wunder, dass es da einfacher ist, im Stand zu schalten.
    Das jetzt als Grund zu nehmen um sich wieder über die BMW-Qualität zu beschweren....

    Noch ne kleine Anmerkung: Hab das Problem mit den Gängen auch, wenn ich, aus welchem Grund auch immer, stehen bleibe und nicht noch während des Abbremsens die Gänge runter schalte. Wenn das Getriebe steht, stehts halt, unabhängig von der Temperatur oder dem eingelegten Gang.

    MfG
    Wurtzel

  5. Baumbart Gast

    Standard

    #15
    Zitat Zitat von Pavel Beitrag anzeigen
    Ist das ernst gemeint mit der Temperatur? Ich hatte mir unter anderem deshalb die GS geholt, weil ich den Winter mit der GS besser bewältigen wollte, als mit meiner Royal Star.
    Das ist sogar noch besser, nach frostiger Nacht musst Du beim Starten etwa 20 % Gas geben, damit sie überhaupt anspringt. Ziemlich lächerlich, aber eben BMW.

  6. Registriert seit
    11.10.2009
    Beiträge
    52

    Standard

    #16
    Vielen Dank für die Infos, betrachte es somit als gegeben.

    René

  7. Registriert seit
    08.01.2009
    Beiträge
    47

    Standard

    #17
    [QUOTE=Baumbart;421409]Das ist sogar noch besser, nach frostiger Nacht musst Du beim Starten etwa 20 % Gas geben, damit sie überhaupt anspringt.

    ääähm, wieviel haben wir nochmal für die Kisten bezahlt?
    Gruß vom Main
    Ralf

  8. Baumbart Gast

    Standard

    #18
    Zitat Zitat von tenement2 Beitrag anzeigen
    ääähm, wieviel haben wir nochmal für die Kisten bezahlt?
    Gruß vom Main
    Ralf
    Zielgruppe für BMW-Motorrad sind nun mal nicht die Winterfahrer, sieht man auch imme wieder aus den Ablehnungsbescheiden zu den gammelnden Stirndeckeln, zwischen Oktober und Mai sollte man ein BMW-Motorrad eigentlich in der geheizten Garage lassen.

  9. Registriert seit
    26.01.2005
    Beiträge
    6.884

    Standard

    #19
    Moin,

    ...man kann es auch übertreiben.

    Bin ich unterwegs, steht meine Kuh immer draußen. Eine Garage etc interessiert mich nicht die Bohne. Mehr als einmal mußte sie dabei Frost ertragen, auch über mehrere Tage. Nässe noch häufiger. Anspringen tut sie immer, auch ohne 20% Gas bei Temperaturen unter Null und bei meiner Kuh habe ich bisher weder rostige Schrauben oder vergammelte Stirndeckel entdeckt. Fotos als Beweis habe ich immer wieder eingestellt. Auch wenn ich grundsätzlich kein Winterfahrer bin, hat die gute trotzdem Schnee, Frost und Salz gesehen und erfahren. Insbesondere Salz versuche ich nach der Rückkehr zu Hause so bald wie möglich mit dem Hochdruckreiniger (kaltes Wasser) zu entfernen. Durchaus auch mal ein bis drei Tage später, aber dann klappt es eigentlich immer. Anschließend ab mit der Kuh in den Stall. Den Rest (trocknen, polieren,... etc) kann ich immer noch später erledigen, sofern ich dazu Zeit und vor allem Lust habe. (?)


    Wahrscheinlich habe ich eines der seltenen Dienstagsmotorräder von BMW erwischt. Wobei es sogar meine zweite ist. Die Ex-GS von 03/2004 ist Ende 2006 nach ~50.000 Km im besten Zustand und mit der gut funktionierenden Originalbatterie verkauft worden.

    Ein BMW-Ladegerät kommt mir nichts ins Haus.



    Das sich der erste Gang beim erstmaligen Starten etwas schwerer einlegen läßt, ist bei meiner jetzigen R1200R ebenfalls so. Dies war bei der 12erGS deutlich besser. Bei der R einmal die Kupplung wieder kommen lassen, erneut ziehen und ab gehts. Hin und wieder klappt es auch beim ersten Versuch mit etwas Nachdruck.

  10. Baumbart Gast

    Standard

    #20
    ...man kann es auch übertreiben.
    geht so. ICH habe bei meiner Schrankwand gammelige Schrauben, einen blühenden Stirndeckel UND schlechtes Anspringen nach kalter nach. Und ne neue Batterie hat sie auch schon. Ja gut, habe auch doppelt so viel km auf der Uhr als BMW sie bei einem 2einhalbjährigen Mopped erwartet.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Starten nur noch mit Gas?
    Von Geregeltkrieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.10.2011, 12:23
  2. Antworten: 10
    Letzter Beitrag: 18.08.2010, 17:28
  3. Starten bei -1°C mit ADV 2008?
    Von scubafat im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 27.11.2008, 09:57
  4. Starten nur im Leerlauf?!?
    Von HeinBlöd007 im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 03.06.2008, 21:51