Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 30 von 30

ist das normal nach dem Starten

Erstellt von Pavel, 20.10.2009, 10:48 Uhr · 29 Antworten · 3.400 Aufrufe

  1. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #21
    Zitat Zitat von Baumbart Beitrag anzeigen
    Und ne neue Batterie hat sie auch schon. Ja gut, habe auch doppelt so viel km auf der Uhr als BMW sie bei einem 2einhalbjährigen Mopped erwartet.
    wieviel KM? Gerade bei vielen KM sollte die Batterie mindestens zwei Jahre halten, sogar bei BMW.

  2. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #22
    .... die 20% Nummer mach ich auch nicht, ich drück den Startknopf und zieh dabei die Kupplung und das war´s. Meine Batterie funzt jetzt auch schon 3,5 Jahre und gammeln tut auch nix. Hab also auch ein "Dienstagmopped" wie qtreiber

  3. Baumbart Gast

    Standard

    #23
    Zitat Zitat von qtreiber Beitrag anzeigen
    wieviel KM? Gerade bei vielen KM sollte die Batterie mindestens zwei Jahre halten, sogar bei BMW.
    hat sie auch, 2 Jahre und 3 Monate, dann war sie mausetot. Mal sehn wie lange die Hawker hält.
    .... die 20% Nummer mach ich auch nicht,
    Wohlgemerkt, nach kalter Nacht draußen. Tagsüber bzw. wenn sie 1x gelaufen ist braucht sie's auch nicht mehr.

  4. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #24
    Zitat Zitat von JOQ Beitrag anzeigen
    ..., ich drück den Startknopf und zieh dabei die Kupplung und das war´s.
    guter Hinweis, habe ich vergessen, obwohl ich gerade nach längeren Standzeiten beim Starten immer die Kupplung ziehe, sonst fast immer. Dadurch dreht der Motor etwas leichter. Schont die BMW-Batterie.

  5. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #25
    Stimmt, Kupplungziehen gehört bei mir zum normale Startprozedere bei den Dosen mach ich´s genauso.

  6. Registriert seit
    27.11.2008
    Beiträge
    787

    Standard

    #26
    Zitat Zitat von Baumbart Beitrag anzeigen
    Motorradgetriebe sind in der Regel komplett unsynchronisiert.
    nur mal so eingeworfen
    Mein Beitrag war eigentlich mehr als Spaß zu verstehen. Wer mal einen 25'er Deutz gestartet hat, weis was ich meine.
    Aber falls du mal ein GS-Getriebe auseinandernimmst, wirst du erstaunt sein, wieviele Synchronringe da drin sind. Unsynchronisiert war mal.

    Nur mal so eingeworfen

  7. Registriert seit
    26.01.2009
    Beiträge
    6

    Standard

    #27
    Ich muss den 1. Gang beim starten nie einlegen weil ich mein Motorrad im 1. Gang abstelle. Sichern des Fahrzeugs gegen das Wegrollen. Ich ziehe einfach dei Kupplung drücke den Knopf und fahre 1 Sekunde später los. Die GS hat nicht 1 mal gestottert oder geruckelt in 23800 Kilometer. Auch die vergammelten Schrauben habe ich nicht und fahre sozusagen immer umher, Sommer wie Winter. Habe wohl auch ein Dienstagsfahrzeug ;-)

    Gruss

  8. Registriert seit
    26.01.2005
    Beiträge
    6.885

    Standard

    #28
    Zitat Zitat von toeff-tombel Beitrag anzeigen
    Habe wohl auch ein Dienstagsfahrzeug ;-)
    pass bloß auf, nach solchen Aussagen wird dir ganz schnell die blauweiße Brille verpaßt.




    Sofern meine Q auf dem Seitenständer geparkt wird, ist selbstverständlich ebenfalls der erste Gang eingelegt und die Startprozedur läuft nach deinem Muster.

  9. Registriert seit
    26.01.2009
    Beiträge
    6

    Standard

    #29
    Hallo Bernd

    Das stört mich nicht. Die GS ist ein super Motorrad und da kann ich auch dazu stehen. Mir geht nur gerade durch den Kopf dass mein Händler immer beim Service ein Kraftstoff Aditiv von Motorex einfüllt. Habe gerade heute mit einem Motorex Vertreter gesprochen und der sagte, dass das Aditiv Wasser im Kraftstoffkreislauf bindet. Wäre mal eine Möglichkeit um zu schauen ob sich das Startverhalten ändert. Bei einem Fahrzeug mit Einspritzung sollte man wirklich kein Gas geben müssen, auch nicht bei Kaltstart.

    Gruss
    Stefan

  10. Smile Gast

    Standard Kraftstoff Aditiv von Motorex

    #30
    Zitat Zitat von toeff-tombel Beitrag anzeigen
    Hallo Bernd

    Das stört mich nicht. Die GS ist ein super Motorrad und da kann ich auch dazu stehen. Mir geht nur gerade durch den Kopf dass mein Händler immer beim Service ein Kraftstoff Aditiv von Motorex einfüllt. Habe gerade heute mit einem Motorex Vertreter gesprochen und der sagte, dass das Aditiv Wasser im Kraftstoffkreislauf bindet. Wäre mal eine Möglichkeit um zu schauen ob sich das Startverhalten ändert. Bei einem Fahrzeug mit Einspritzung sollte man wirklich kein Gas geben müssen, auch nicht bei Kaltstart.

    Gruss
    Stefan

    Wozu soll das den gut sein Ich glaube in den heutigen bei uns erhältlichen Kraftstoffen sind so viel Additive, das es so was nicht braucht.


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Starten nur noch mit Gas?
    Von Geregeltkrieger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 10.10.2011, 12:23
  2. Antworten: 10
    Letzter Beitrag: 18.08.2010, 17:28
  3. Starten bei -1°C mit ADV 2008?
    Von scubafat im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 17
    Letzter Beitrag: 27.11.2008, 09:57
  4. Starten nur im Leerlauf?!?
    Von HeinBlöd007 im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 03.06.2008, 21:51