Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 73

Kabelmuffe am ESA zerbröselt

Erstellt von Rosario, 19.07.2009, 14:39 Uhr · 72 Antworten · 12.433 Aufrufe

  1. Registriert seit
    14.10.2008
    Beiträge
    9

    Standard Kabelmuffe am ESA zerbröselt

    #1
    Guten Tag,

    meine 1200GS habe ich gerade mal 5000km und ein Jahr. Schon jetzt löst sich am ESA-getriebenen hinteren Federbein die Kabeldurchführung/Muffe (ich denke mal zum ESA-Steuergerät?) in Wohlgefallen auf. Das habe ich beim "stöbern" bei BMW-Fachhändlern auch bei vielen anderen 1200er-Maschinen sehen können. Vom BMW-Service bislang noch keine Aussage. Klar könnte ich mit etwas Gummikleber oder Nagellack.. - möchte ich aber nach der kurzen Zeit nicht! Wer hat ähnliche Erfahrungen/Probleme(wenn man hier von Problemen sprechen kann)? Gehört das einfach so? Einem gut isolierten Kabel ohne Muffe traue ich irgendwie eher, als einem normal isolierten Kabel mit bröseliger Muffe...


    Grüße und Danke
    Rosario

  2. Registriert seit
    31.05.2008
    Beiträge
    17

    Standard

    #2
    Hallo

    das gleiche hatte ich auch. Mein Model ist eine 2008 zugelassen Feb. 2008.
    Nach ca. 6 Monaten habe ich die "bröselige" Gummimuffe an der Kabeleinführung ins hintere Federbein bemerkt. Sah aus wie gerissenes/ ausgetrocknetes Gummi. Es wurde dann das komplette Federbein gewechselt, da es dafür nach Aussage meines (sehr) keine Einzelteile gibt. Man muss das Federbein komplett bestellen.
    Das Federbein wurde nach BMW geschickt.

  3. Registriert seit
    23.05.2009
    Beiträge
    7

    Standard

    #3
    Moin,

    hab' ich an meiner 04/2008er auch. Nicht nur hinten auch vorne!
    Werde wohl mal den Händler damit konfrontieren. Diese BMW-China-Qualität geht mir mittlerweile dermaßen auf die Nü...., ich kanns gar nicht sagen.
    In 16 Monaten und 13.000km war die Karre 5mal unplanmäßig in der Werkstatt und jetzt schon wieder.

    Gruß
    Ölfuß

  4. Registriert seit
    26.01.2005
    Beiträge
    6.889

    Standard

    #4
    Moin,

    hat jemand ein Foto oder kann beschreiben wie das Kabel verläuft bzw. welche Gummimuffe gemeint ist ?

    Ich habe gerade bei meiner R1200R nachgesehen und nichts entdecken können. Hinten läuft das ESA-Kabel frei bis unter die Sitzbank, dort kann nichts scheuern und vorne unter den Tank, wo ich das Ende nicht mehr sehen kann. Der Anschluss direkt am Federbein ist ebenfalls i.O.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken esa_anschluss_01.jpg  

  5. Registriert seit
    23.05.2009
    Beiträge
    7

    Standard

    #5
    Ja genau, der fette schwarze Knödel direkt am Federbein den Du da fotografiert hast, der ist gemeint. Also diese Winkel-Kabel-Umspritzung die den 90° Knick des Kabels umhüllt.
    Die ist bei mir sowohl vorne wie auch hinten zerbröselt.
    Hab' die Maschine nicht hier, mache aber heute Abend zu Hause ein Foto und stell' es dann ein.

    Gruß
    Ölfuß

  6. Registriert seit
    26.01.2005
    Beiträge
    6.889

    Standard

    #6
    Moin,

    Zitat Zitat von Ölfuß Beitrag anzeigen
    ..., mache aber heute Abend zu Hause ein Foto und stell' es dann ein.
    zumindest zum Vergleich interessant. Aber nun weiß ich wenigstens genau was gemeint ist. Danke.

    Meine R1200R ist EZ 02/2007 und hat knapp über 40.000 KM gelaufen.

    Sieht vorne ebenfalls noch gesund aus; etwas schwerer zu fotografieren.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken esa_anschluss_v_01.jpg  

  7. Registriert seit
    05.06.2007
    Beiträge
    756

    Standard

    #7
    Wie jetzt Federbein wechseln?

    Dat Kabel jibbt et nich einzeln?


    Kaum zu fassen...

  8. Registriert seit
    26.01.2005
    Beiträge
    6.889

    Standard

    #8
    wenns auf Garantie ist, würde ich lieber ein komplettes Federbein nehmen, so nach gut 40.000 KM.

  9. Registriert seit
    23.05.2009
    Beiträge
    7

    Standard

    #9
    Zitat Zitat von qtreiber Beitrag anzeigen
    Moin,
    Sieht vorne ebenfalls noch gesund aus; etwas schwerer zu fotografieren.
    Ich wünschte, so würde es bei mir auch aussehen.
    Offensichtlich haben wieder die Kaufleute / Controller zugeschlagen und es musste unbeding billigere Ware her.
    Es ist wirklich zum heulen. Das ist meine fünfte neue BMW in ca. 15 Jahren und die Qualität wurde von Modell zu Modell kontinuierlich schlechter.
    Bin ja mal gespannt ob ich da tatsächlich auf Garantie zwei neue Federbeine bekomme, ich hab da ja so meine Zweifel.
    Falls doch, dann hat sich diese Sparmaßnahme für BMW ja mal so richtig gerechnet

    Gruß
    Ölfuß

  10. Registriert seit
    31.05.2008
    Beiträge
    17

    Standard

    #10
    Zitat Zitat von Beste Bohne Beitrag anzeigen
    Wie jetzt Federbein wechseln?

    Dat Kabel jibbt et nich einzeln?


    Kaum zu fassen...
    Jawoll, die haben noch versucht das 90° Winkeldingsbumskabeleinführung mit einer Gummimasse einzuschließen ist aber alles wieder abgebröselt.

    Nach dem Bestellsystem vom konnte er nur das ganze Federbein bestellen, da gibt es wohl nix zum tauschen. Vorher wurden aber Fotos gemacht und an BMW geschickt, nach ein paar Wochen kam das OK zum tauschen. Ich muss jetzt unbedingt nochmal nachschauen ob`s wieder bröselt, gut das Du mich dran erinnert hast.


 
Seite 1 von 8 123 ... LetzteLetzte

Ähnliche Themen

  1. H7 Lampe in Scheinwerfer zerbröselt
    Von Raipa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.08.2011, 21:22
  2. Erste Diagonos: Kardan zerbröselt
    Von Durchboxer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 22.08.2011, 12:02