Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 73

Kabelmuffe am ESA zerbröselt

Erstellt von Rosario, 19.07.2009, 14:39 Uhr · 72 Antworten · 12.447 Aufrufe

  1. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #21
    bei meiner 08/GS ist auch hinten der Stecker vom ESA defekt. Solch ein Scheiß. Erst der Ventildeckel und jetzt die Federbeine Vorne und ESA hinten.

  2. Registriert seit
    18.08.2009
    Beiträge
    7

    Standard

    #22
    Zitat Zitat von Kampfwurst Beitrag anzeigen
    bei meiner 08/GS ist auch hinten der Stecker vom ESA defekt. Solch ein Scheiß. Erst der Ventildeckel und jetzt die Federbeine Vorne und ESA hinten.
    Und welcheMaßnahmen hat der Händler eingeleitet?
    Gruß Jürgen

  3. Registriert seit
    26.09.2009
    Beiträge
    902

    Standard

    #23
    An meiner 02/08 ist alles OK


    Nach genauer Prüfung sind auch bei mir vorne erste Risse zu entecken

  4. Registriert seit
    18.08.2009
    Beiträge
    7

    Standard

    #24
    Zitat Zitat von Ölfuß Beitrag anzeigen
    Eben grade, Anruf vom Händler.
    Haben Antwort von BMW erhalten: "Das Werk kennt das Problem und arbeitet mit Hochdruck an einer Lösung".
    Sie wollen wohl ein Reparaturkit entwickeln, das Tauschen der ganzen
    Federbeine geht dann wohl doch zu doll ins Geld. Kann aber dauern.
    Meine Garantie ist auf jedenfall gewährleistet weil der Händler den Fehler innerhalb der Garantiezeit an BMW gemeldet hat. Selbst wenn die Lösung erst verfügbar ist wenn die Garantie schon abgelaufen ist, oder das ESA dann eben defekt ist, sind meine Ansprüche aufgrund der schriftlichen Mängelanzeige klar.
    Ich kann also nur sagen: "Leute schaut euch das genau an. Wenn die Kabeltüllen so ausschauen, wie auf meinen Fotos zu sehen ist, dann geht zum Händler, reklamiert das und lasst euch das schriftlich bestätigen".

    Gruß
    Ölfuß
    Hallo Ölfuß,
    gibt es für deine Dichtungen am ESA inzwischen eine Lösung?
    Gruß Jürgen

  5. Registriert seit
    09.06.2009
    Beiträge
    1.521

    Standard

    #25
    Zitat Zitat von j.kt Beitrag anzeigen
    Hallo Ölfuß,
    gibt es für deine Dichtungen am ESA inzwischen eine Lösung?
    Gruß Jürgen
    Die MUSS es geben, da an den neueren Modellen härtere Kabeldurchführungen verbaut sind, die nicht mehr kaputt gehen (wie z.B. an meiner GS MÜ, EZ 02/09).
    Nur müssten dafür vermutlich die kompletten Federbeine getauscht werden. Ob es je eine Nachrüstlösung für ältere Modelle geben wird, wage ich zu bezweifeln. Das hängt wahrscheinlich in erster Linie davon ab, welches Schadenspotenzial von den defekten Dichtungen ausgeht.

  6. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #26
    werde morgen mal beim Händler mal vorfahren. Als er den Ventildeckel getauscht hat meinte er nur das er noch nie Probleme mit der Farbe der Ventildeckel hatte.

    Gibts schon eine Lösung für das Problem mit dem ESA Stecker???

  7. Registriert seit
    23.05.2009
    Beiträge
    7

    Standard

    #27
    Zitat Zitat von j.kt Beitrag anzeigen
    Hallo Ölfuß,
    gibt es für deine Dichtungen am ESA inzwischen eine Lösung?
    Gruß Jürgen
    Mahlzeit!
    Nö.

    Das Problem ist eben genau das, dass die Herren bei BMW versuchen eine Lösung zu finden, ohne dass die kompletten Federbeine getauscht werden müssen. Das geht ihnen dann wohl doch zu sehr ins Geld.
    Bin mal gespannt, was da für ein Pfusch bei raus kommt. Das ganze Kabelgedöns und die Hülle bilden ja eine unlösbare Einheit, wüsste jetzt nicht, wie sie das zuverlässig als Nachrüstlösung ausführen wollten.
    Fertig sind sie damit jedenfalls noch nicht.
    Ich kann nur nochmal jdem raten innerhalb der Garantiezeit nach den Kabelmuffen zu schauen und wenn sie bröselig sind das schriftlich bei seinem Händler zu reklamieren.
    Wenn ich was Neues von meinem Händler höre, melde ich mich.

    Gruß
    Ölfuß

  8. Registriert seit
    29.03.2009
    Beiträge
    270

    Standard

    #28
    in diesem Fall muss BMW das ganze Federbein tauschen. Das kann mir als Kunde egal sein wie sie das anstellen. Warten werde ich jedenfalls nicht bis die eine Lösung haben.

  9. Registriert seit
    26.11.2007
    Beiträge
    906

    Standard

    #29
    habe gestern auch geschaut mit dem ergebnis:
    kabelmuffe ebenfalls bröselig.
    mein will sich das am di, wenn die linke schaltereinheit getauscht wird aus der nähe betrachten.
    dann schauen wir mal

    lg klaus müller

  10. Registriert seit
    30.12.2008
    Beiträge
    342

    Standard ... bei mir auch ....

    #30
    Servus,

    heute morgen meine GS (MÜ 03/08) zum gebracht wegen der letzten Rückrufaktion zum Thema Benzinpumpe. Nachdem ich den Fred hier gelesen hab auch gleich mal geschaut und siehe da - Muffe oben komplett durchgerissen. Der hat sich das mal brav auf seinem Zettel notiert und will mal schauen.

    Frage: Falls die Werkstatt dazu nichts sagt oder sich in irgendwelche Ausflüchte flüchtet ('macht nix' 'Kannma nix macha') - was ist dann eure Empfehlung zum weiteren Vorgehen - Foto machen, schriftliche Vermerk, auffordern das irgendwie zu vermerken???

    Danke für die Tipps
    Phoney


 
Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte

Ähnliche Themen

  1. H7 Lampe in Scheinwerfer zerbröselt
    Von Raipa im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 23.08.2011, 21:22
  2. Erste Diagonos: Kardan zerbröselt
    Von Durchboxer im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 22.08.2011, 12:02