Ergebnis 1 bis 8 von 8

Kaltstart - besonders tricky?

Erstellt von GS-Cruiser, 05.11.2007, 18:33 Uhr · 7 Antworten · 1.397 Aufrufe

  1. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard Kaltstart - besonders tricky?

    #1
    Hi, trotz Eiseskälte hatte ich heute morgen einfach Lust mit der GS zu fahren. Also Plane runter und los ... denkste.
    Diverse kurze Motordreher Ende. Es hörte sich manchmal so an, als würde sie wollen, bollterte auch ordentlich. Aber immer nach wenigen Starterumdrehungen war Ende.
    Das hab ich so 20 bis 30 mal wiederholt - auch zwischendurch gewartet - und dann das Starthilfekabel aus dem Wagen (der steht daneben) geholt.
    Kabel ran, zwar wieder immer nur wenige Umdrehungen - aber dann kam sie ...
    Also gesdagt - so dauerhaft für Sekunden jodeln (oioioioioioioioioio) scheint gar nicht zu gehen - das scheint irgendwie automatisch zu enden - so elektronisch !?

    Ja, die Frage: Gibt es einen Trick?
    Bei meiner alten F650 durfte ich noch selbst den Choke voll hochdrehen - und wenige Starterumdrhungen lief das Teil - Egal wie warm oder kalt.

    Daher bin ich nun etwas enttäuscht. Sollte man den Gashahn aufdrehen? Ist doch alles Elektronik ...
    Dass die Batterie so generell schwach war - da wär nich nicht sicher. Immerhin hab ich dochviele Versuche gestartet.

    Was meint Ihr dazu? Temperaturen um0 Grad vermeiden? Wohl kaum der richtige Gedanke, oder?

    Jetzt parkt sie den ganzen Tag vor dem Büro - ich muss noch einige Stunden was tun - und hab ein wenig bange, nachher nicht weg zu kommen. Denn der Wagen steht immer noch zu Hause ... ;-)

    Gruß
    Frank

  2. Registriert seit
    15.08.2007
    Beiträge
    369

    Standard

    #2
    Hi!

    Zuerst könntest Du es mit einem Ölwechsel versuchen - falls Du noch das 20er Öl drin hast. Mit einem 10er müsste sie wesentlich besser anlaufen. Zu einem noch dünneren Öl würde ich aus Verbrauchsgründen beim Boxer nicht raten.

  3. Registriert seit
    15.04.2006
    Beiträge
    1.418

    Standard

    #3
    Ich tippe aber doch eher auf die Batterie?!

  4. Registriert seit
    26.01.2005
    Beiträge
    6.887

    Standard

    #4
    Moin,

    Öl, wenn 20W/50 drin ist, würde ich ebenfalls als Ursache ausschließen und mich der Batterie-Theorie anschließen. Sollte die Q den gesamten Winter draußen stehen und hin und wieder genutzt werden, kann allerdings ein Wechsel auf 10W/40 nicht schaden.


    Gruß

  5. Registriert seit
    18.08.2007
    Beiträge
    574

    Standard

    #5
    Bei unserer letzten Alpentour gab es bei -3,5°C morgens eine deutliche Ansage unseres Tourguides, der gleichzeitig auch der meines Vertrauens ist: "Alle 1200er Boxer geben bitte ein wenig Gas beim starten, ab +2°C und tiefer brauchen die das" - hat funktioniert - die beiden einzigen, die das nicht mitbekommen haben, mußten ewig orgeln - bei allen anderen sprangen die Böcke nach dem 4-5 Kolbenhub an.

    Vielleicht auch mal versuchen?

    Gruß
    Berndt

  6. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard

    #6
    Hallo zusammen,
    also die Batterietheorie teile ich nicht, denn ich habe wirklich oft gestartet ... aber auch nur weil ich wusste, mein Wagen mit dem Kabel steht nebenan.

    Aber @Berndt, DIE Aussage halte ich für hilfreich - das probier ich dann nachher einfach mal.
    Öltechnisch muss ich mal sehen was der Vorbesitzer das reingekippt hat. Ich glaube, 10er müsste es sein ...

    Dann mal danke - mir ist geholfen.

    Schönen Abend und Gruß
    Frank

  7. Registriert seit
    06.05.2006
    Beiträge
    2.114

    Standard

    #7
    Öl schließe ich noch aus... da reden wir bei -15° drüber

    Leicht Gashahn aufdrehen halte ich für zielführend.

    Batterie, unmöglich... zuerst verreckt der Anlasser unter einer sterbenden Batterie...

    Nachdem die Kuh an ist, nicht sofort Voll am Kabel ziehen, sonst isse gleich wieder aus.... wenn se unterkühlt ist, verschluckt se sich da auch mal gern.

  8. Registriert seit
    22.10.2007
    Beiträge
    18

    Standard

    #8
    Hi,
    abschließend - zumindest bis heute - kann ich glauben, dass der Trick mit leicht Gas geben funktioniert.
    Gestern Abend war es ja doch wieder heftig kalt - und mit leichtem Gas sprang sie auch sofort an ...
    Also - noch - ist die Batterie nicht hin.
    Danke für die Tips.

    Gruß
    Frank


 

Ähnliche Themen

  1. Sind BMW-Fahrer besonders leidensfähig?
    Von Gismo im Forum Motorrad allgemein
    Antworten: 57
    Letzter Beitrag: 19.01.2010, 23:45
  2. Kaltstart
    Von AndreasXT600 im Forum R 850 GS und R 1100 GS
    Antworten: 21
    Letzter Beitrag: 10.09.2008, 16:45
  3. Umbauten für besonders große Fahrer
    Von Sunsurfer_81 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 24
    Letzter Beitrag: 16.01.2008, 20:01
  4. Umbauten für (besonders) kleine Fahrer
    Von SteiniGer im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 14.07.2007, 16:51