Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 83

Kein 1. Gang wenn sie kalt ist

Erstellt von Dobs, 28.11.2011, 22:04 Uhr · 82 Antworten · 6.888 Aufrufe

  1. Registriert seit
    12.10.2010
    Beiträge
    246

    Standard

    #41
    Zitat Zitat von Kurven-Rider Beitrag anzeigen
    bei mir was das öl dünneres öl rein und gut ist es
    Du meintest Getriebeöl?
    Dünner als 75w-90?

  2. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #42
    Hi Folks!

    Also:

    Bevor ich mir heute mein kleines Tourchen gegönnt habe - off road, an der Wümme, habe ich ordnungsgemäß die ganze Schaltmimik gefettet.

    Wie üblich habe ich ihn dann ein paar Mal nicht reingekriegt. Danach war die Kist eh warm - also musste die Q fliegen.

    Gegen 4 war ich dann beim , zog ihn an der Krawatte über den Tresen und fragte freundlich: Warum nix geht erstes Gang, wenn Muh kalt.

    Also, sagte der....

    ....das ist normal, weil

    -unsynchronisiertes Getriebe. Die Trockenkupplung trennt absolut vollständig im Gegensatz zur Nasskupplung. Soll heißen die Motorseite dreht sich, die Getriebeseite steht sofort nach dem auskuppeln, besonders wenn das Oel noch kalt ist. Naßkupplungen hingegen haben einen leichten Wandlereffekt, deshalb ist da Schalten dort besser...

    -dann kann es schon einmal passieren (schon einmal, oder dauernd) dass sich die Schaltklauen gegenüber stehen und so der Erste nicht rein will.

    Öhm, aha. Und warum geht der 2. immer rein. Klauen da die Klauen nicht so??

    -Auf jeden Fall kann man da nix machen. Abhilfe schafft es den Bock etwas weiter zu schieben oder mal eben die Kupplung etwas kommen zu lassen und die Abtriebsseite in Rotation zu versetzen und die Klauen zueinander finden.

    Also wäre ein dünnes Winteröl eine alte Naive?

    -Nein, da ist bereits Mehrbereichsoel im Getriebe und etwas anderes empfehlen wir nicht.

    Soweit der

    Die Kupplung lässt sich übrigens nicht einstellen. Was nur einstellbar ist, ist die Hebelentfernung vom Griff. Mein Griff übt keinen Druck auf die Kupplung aus, es ist also voll kraftschlüssig eingekuppelt und auch mit vollem Weg ausgekuppelt.

  3. Registriert seit
    15.09.2011
    Beiträge
    1.401

    Standard

    #43
    sorry Dobs, klappte heute nicht............hatte kein Taxi
    aber nächste Woche hol ich Sie nach Hause.

  4. Registriert seit
    18.04.2008
    Beiträge
    20.644

    Standard

    #44
    Zitat Zitat von Dobs Beitrag anzeigen
    Hi Folks!

    Also:

    Bevor ich mir heute mein kleines Tourchen gegönnt habe - off road, an der Wümme, habe ich ordnungsgemäß die ganze Schaltmimik gefettet.

    Wie üblich habe ich ihn dann ein paar Mal nicht reingekriegt. Danach war die Kist eh warm - also musste die Q fliegen.

    Gegen 4 war ich dann beim , zog ihn an der Krawatte über den Tresen und fragte freundlich: Warum nix geht erstes Gang, wenn Muh kalt.

    Also, sagte der....

    ....das ist normal, weil

    -unsynchronisiertes Getriebe. Die Trockenkupplung trennt absolut vollständig im Gegensatz zur Nasskupplung. Soll heißen die Motorseite dreht sich, die Getriebeseite steht sofort nach dem auskuppeln, besonders wenn das Oel noch kalt ist. Naßkupplungen hingegen haben einen leichten Wandlereffekt, deshalb ist da Schalten dort besser...

    -dann kann es schon einmal passieren (schon einmal, oder dauernd) dass sich die Schaltklauen gegenüber stehen und so der Erste nicht rein will.

    Öhm, aha. Und warum geht der 2. immer rein. Klauen da die Klauen nicht so??

    -Auf jeden Fall kann man da nix machen. Abhilfe schafft es den Bock etwas weiter zu schieben oder mal eben die Kupplung etwas kommen zu lassen und die Abtriebsseite in Rotation zu versetzen und die Klauen zueinander finden.

    Also wäre ein dünnes Winteröl eine alte Naive?

    -Nein, da ist bereits Mehrbereichsoel im Getriebe und etwas anderes empfehlen wir nicht.

    Soweit der

    Die Kupplung lässt sich übrigens nicht einstellen. Was nur einstellbar ist, ist die Hebelentfernung vom Griff. Mein Griff übt keinen Druck auf die Kupplung aus, es ist also voll kraftschlüssig eingekuppelt und auch mit vollem Weg ausgekuppelt.

    Wie,Du hast den Niels am Schlips gehabt

  5. Registriert seit
    11.11.2010
    Beiträge
    682

    Standard

    #45
    Zitat Zitat von Dobs Beitrag anzeigen

    Die Kupplung lässt sich übrigens nicht einstellen. Was nur einstellbar ist, ist die Hebelentfernung vom Griff. Mein Griff übt keinen Druck auf die Kupplung aus, es ist also voll kraftschlüssig eingekuppelt und auch mit vollem Weg ausgekuppelt.
    Hi Dobs,
    natürlich lässt sich die kupplung selbst nicht am hebelrädchen einstellen - DAS hat noch bei keinem meiner moppeds funktioniert...

    aber bei mir hat eben ein durch verstellen des kupplungshebelweges (sagt man das so??) wieder hergestelltes voll kraftschlüssiges einkuppeln und mit vollem Weg auskuppeln können das 1.Gang-problem gelöst....

    sprich-mein kupplungs"hebelweg" war ab werk völlig daneben eingestellt - hat nur einige zeit gedauert bis ich drauf kam, dass das sooo eben NICHT normal war... ich dachte lange, das ist bei meinem neuen möppi (meiner ersten BMW übrigens) halt so......

    und war nur als tip gedacht: evtl mal kurz am rädchen drehen bevor man sich beim zum deppen macht.... was bei mir wohl der fall gewesen wäre

    sorry übrigens für evtl technisch ungenaues beschreiben - ich fahre zwar seit knapp 30 jahren mopped, bin aber kein techniker sondern bleistiftspitzer .............

    gruß
    frank

  6. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #46
    Du meinst also einfach das ......chen am Kupplungshebel weiter rausdrehen damit es beim Auskuppeln mehr auf die Kupplung drückt und damit evtl. "weiter" auskuppelt?

  7. Baumbart Gast

    Standard

    #47
    Zitat Zitat von Dobs Beitrag anzeigen
    Du meinst also einfach das ......chen am Kupplungshebel weiter rausdrehen damit es beim Auskuppeln mehr auf die Kupplung drückt und damit evtl. "weiter" auskuppelt?
    Den Kupplungshebel weiter vom Griff wegstellen, damit bei gezogenem Hebel die Kupplung wirklich vollständig trennt. N Versuch ist's wert und kost nix.

  8. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #48
    Ser's,

    ich habe jetzt alle Beiträge zu deinem 1.Gang-Problem gelesen, aber den EINEN Hinweis nicht gefunden:

    Wenn der 1. nicht im Stand reinwill, dann macht man folgendes:
    Ganghebel belasten, ja das fühlt sich absolut matschig an, der Druckpunkt ist mehr ein Gatschpunkt.
    Und dann einfach die Kupplung auslassen, so wie beim losfahren halt immer, also mit normaler Geschwindigkeit, dabei Gasgeben - und los fährt die Q. Dabei ist ein leichtes Klack zu spüren, wenn der 1. reinhupft.

    Entscheidend dabei ist der Druck am Schalthabel, wenn die Kupplung losgelassen wird!!!

    Man sollte ja auch beim Schalten eines Q-Getriebes (also während der Fahrt) den Schalthebel belasten, dann Kupplung ziehen, dann hupft der nächste Gang rein, Ganghebel belastet lassen bis Kupplung wieder ganz ausgelassen ist.
    (Bei Japaner-Getrieben, so sagt man, wäre das nicht notwendig - weiss aber nicht warum)

    Das mache ich schon immer so, fällt mir schon gar nicht mehr auf.

    liebe Grüße

    Wolfgang

  9. Registriert seit
    11.11.2010
    Beiträge
    682

    Reden

    #49
    beim fahren mach ICHs so:

    kupplungshebel ziehen, schalten, kupplungshebel loslassen......
    war aber auch bei meinen japanern schon so....

    hat mir übrigens damals mein fahrlehrer so beigebracht........

    nix für ungut - nur n kleines spässle am rande..

    schöne grüße
    frank

  10. Registriert seit
    26.09.2007
    Beiträge
    1.606

    Standard

    #50
    Zitat Zitat von BigOneII Beitrag anzeigen
    beim fahren mach ICHs so:

    kupplungshebel ziehen, schalten, kupplungshebel loslassen......
    war aber auch bei meinen japanern schon so....

    hat mir übrigens damals mein fahrlehrer so beigebracht........

    nix für ungut - nur n kleines spässle am rande..

    schöne grüße
    frank
    Ser's,

    wenn's funktioniert - wunderbar.

    Aber mein Tip/Vorschlag bezieht sich auf eine Situation, in der dieser Weg nicht immer funktioniert.

    Warum nicht mal probieren - wenn's nix nutzt, schaden tut's auch nix.

    Auserdem sind nicht alle neuen Wege schlecht, nur weil man diese nicht kennt.

    Auch nur ein Späßle

    liebe Grüße

    Wolfgang


 
Seite 5 von 9 ErsteErste ... 34567 ... LetzteLetzte

Ähnliche Themen

  1. kein runterschalten wenn kalt
    Von schnabel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 03.10.2010, 18:51
  2. Wenn das kein Schnäppchen ist...
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 02.09.2010, 15:37
  3. Normal? F800GS ruckt leicht , wenn man 1. Gang einlegt.
    Von hkais im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 21.07.2010, 18:43
  4. Mir ist kalt
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 102
    Letzter Beitrag: 21.12.2009, 19:32
  5. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15