Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 51 bis 60 von 83

Kein 1. Gang wenn sie kalt ist

Erstellt von Dobs, 28.11.2011, 22:04 Uhr · 82 Antworten · 6.905 Aufrufe

  1. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #51
    Hm, was ich mich frage ist warum der Zweite keine Probleme macht wenn man im kalten Zustand einfach direkt reinschaltet ohne über 1. zu gehen.
    Da sind doch die Ausgangsbedingungen nicht anders??

    Ich werde jedenfalls gleich Morgen mal in den Qstall gehen und die "Druckmethode" testen. Wenn das funzt und sauber schaltet ist das eine brauchbare Methode für den "Notfall" wenn es mal klemmt. Ansonsten werde ich die seit 200 Jahren verinnerlichte Schaltmethode weiter nutzen.

    Wenn das zu keinem Ergebnis führt kann man ja nochmal etwas an der Kupplung drehen....aber eigentlich müsste eine kalte Kupplung ja noch einen Tick besser trennen als die Betriebswarme..?!

  2. Registriert seit
    15.09.2011
    Beiträge
    1.401

    Standard

    #52
    moin................

    nu ich auch noch
    Bin mit ner R1150R aus 2003 letztes Jahr wieder angefangen, beim einlegen hatte ich ähnliches Problem: Gang eingelegt..............bliebt aber nicht sitzen.
    Hab mir dann angewöhnt beim Gang einlegen den Schalthebel auf druck halten (wie hier schon beschrieben) Kupplung ziehen und denn Kupplung etwas kommen lassen (während der Fuß auf dem Schalthebel bleibt).............. und ..............hopps isser drin.
    War bei meiner nachfolgenden K1200GT auch manchmal so.

    Wird denn wohl bei der GS auch wohl so sein, werde ich denn ja nächste Woche nach dem abholen merken

  3. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #53
    diese Druckmethode hat bei meinen beiden aus 05 und 07 jeweils klasse funktioniert. Einfach beim Drücken die Kupplung ein wenig kommen lassen und der Gang fluppt rein. Halt nicht zu viel, sonst hoppelt es

  4. Baumbart Gast

    Standard

    #54
    Zitat Zitat von Dobs Beitrag anzeigen
    Wenn das zu keinem Ergebnis führt kann man ja nochmal etwas an der Kupplung drehen....aber eigentlich müsste eine kalte Kupplung ja noch einen Tick besser trennen als die Betriebswarme..?!
    Warum sollte sie dies tun? Das zähe kalte Öl im Getriebe ist's das die Schaltbarkeit verschlechtert. Trotzdem sollte der erste spätestens an der ersten Ampel problemlos reinflutschen.

  5. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #55
    Zitat Zitat von Baumbart Beitrag anzeigen
    Warum sollte sie dies tun? Das zähe kalte Öl im Getriebe ist's das die Schaltbarkeit verschlechtert. Trotzdem sollte der erste spätestens an der ersten Ampel problemlos reinflutschen.

    Wärmeausdehnung der Materialien.
    Es ging ja um die Kupplung. Das Oel hat ja eher was mit dem Wandlereffekt zu tun und hat keinen Einfluss auf die Kupplung.

    An der ersten Ampel hat sich nichts getan. Ich gehöre nicht zur Warmlauffraktion. Draufsetzen, anlassen und ab dafür - wenn ich dann mal den Gang reinbekomme.
    Erster Ampelstopp nach ca. 500m - nächster Klemmer. Dann kommen im Abstand von gut 250 Metern 4 weitere Ampeln. Zu gewissen Zeiten fährt man von rot zu rot, macht 4 weitere Klemmer. An der nächsten Ampel gut 1000m weiter gehts dann schon viel besser...aber mit Glück sind das jeden morgen etliche Klemmer.

  6. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #56
    Hm, wie fährst du denn an die rote Ampel ran?

    1. Im hohen Gang abbremsen und im Stand runterschlaten?

    2. Im Ausrollen runter schlaten und schon in den N schalten?

    3. N schalten, wenn Moped steht?

  7. Registriert seit
    15.09.2011
    Beiträge
    1.401

    Standard

    #57
    Zitat Zitat von Dobs Beitrag anzeigen
    Wärmeausdehnung der Materialien.
    Es ging ja um die Kupplung. Das Oel hat ja eher was mit dem Wandlereffekt zu tun und hat keinen Einfluss auf die Kupplung.

    An der ersten Ampel hat sich nichts getan. Ich gehöre nicht zur Warmlauffraktion. Draufsetzen, anlassen und ab dafür - wenn ich dann mal den Gang reinbekomme.
    Erster Ampelstopp nach ca. 500m - nächster Klemmer. Dann kommen im Abstand von gut 250 Metern 4 weitere Ampeln. Zu gewissen Zeiten fährt man von rot zu rot, macht 4 weitere Klemmer. An der nächsten Ampel gut 1000m weiter gehts dann schon viel besser...aber mit Glück sind das jeden morgen etliche Klemmer.
    Welche Straße beschreibst Du da in HB? Würde ich denn mit meiner nächste Woche auch mal fahren.

  8. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #58
    Da das ne 30er Zone ist fahre ich im Dritten an die Ampel heran. Im Stand schalte ich dann auf N - ne Runterschaltorgie mach ich auf dem Stück nicht.

    Na wenn du Lust hast..........also wenn ich von meinem Frauchen komme dann gehts in der Forbacher los, in die Saar, dann die H.-Köhnen lang bis zur L-Roseliusallee und dann Richtung Zubringer Vahr(Rennplatz).

    Für den Genuss am besten morgens kurz nach 6. Dann hat Mercedes Feierabend und die Ampeln machen was sie wollen...

  9. Baumbart Gast

    Standard

    #59
    Zitat Zitat von Sealiner Beitrag anzeigen
    Hm, wie fährst du denn an die rote Ampel ran?

    1. Im hohen Gang abbremsen und im Stand runterschlaten?

    2. Im Ausrollen runter schlaten und schon in den N schalten?

    3. N schalten, wenn Moped steht?
    bist Du BMW-Händler? Der Fahrer kann nicht schalten drum hakt das Getriebe? Das beschriebene Verhalten hört sich nicht normal an, beim nächsten Händlerbesuch auf einen kalten Vorführer setzen und vergleichen.

  10. Registriert seit
    14.04.2011
    Beiträge
    467

    Standard

    #60
    Nein.

    Ich frage deswegen, weil man im Stand schlecht vom z.B. 4 in den N schalten kann. Da hakelt das Getriebe genau so, wie von N auf 1.

    Meine Empfehlung wäre deshalb, nach dem Anfahren beim ersten Stop in Fahrt runter zu schalten. Dann sollte es besser mit Einlegen des 1. Ganges im Stand klappen.


 
Seite 6 von 9 ErsteErste ... 45678 ... LetzteLetzte

Ähnliche Themen

  1. kein runterschalten wenn kalt
    Von schnabel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 03.10.2010, 18:51
  2. Wenn das kein Schnäppchen ist...
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 02.09.2010, 15:37
  3. Normal? F800GS ruckt leicht , wenn man 1. Gang einlegt.
    Von hkais im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 21.07.2010, 18:43
  4. Mir ist kalt
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 102
    Letzter Beitrag: 21.12.2009, 19:32
  5. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15