Seite 9 von 9 ErsteErste ... 789
Ergebnis 81 bis 83 von 83

Kein 1. Gang wenn sie kalt ist

Erstellt von Dobs, 28.11.2011, 22:04 Uhr · 82 Antworten · 6.908 Aufrufe

  1. Registriert seit
    24.09.2011
    Beiträge
    1.585

    Standard

    #81
    So,
    nun habe ich wieder sowas wie einen Sitz und gleich das heutige Wetter genutzt.

    Ich muss am Wochenende mal den UMTS Stick an der Q suchen. Anscheinend liest sie hier mit heute Morgen jedenfalls war es das weicheste Getriebe was ich je geschaltet habe...keine Mucken den ganzen Morgen lang.....

    Beim Start zur Mittagsrunde durchs Teufelsmoor hat sie mir aber den gefallen getan. Der 1. klemmte nach dem Kaltstart. Der Versuch brachte es: Mit minimalstem Druck den Schalthebel unten gehalten..Kupplung......klick ( war nicht mal ein Klack) und drinne war der Gang.

    Der Tipp klappt also vorzüglich...vielen Dank!!!!

  2. Registriert seit
    15.09.2011
    Beiträge
    1.401

    Standard

    #82
    Na also..................

  3. Registriert seit
    03.06.2011
    Beiträge
    160

    Standard

    #83
    Meine TÜ Bj. 2011 schaltet sauber in den 1. Gang. Wenn ich das vergleiche mit meiner R 1200 GS Bj. 2005 hat sich BMW richtig Mühe gegeben


 
Seite 9 von 9 ErsteErste ... 789

Ähnliche Themen

  1. kein runterschalten wenn kalt
    Von schnabel im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 03.10.2010, 18:51
  2. Wenn das kein Schnäppchen ist...
    Von funnybike im Forum Smalltalk und Offtopic
    Antworten: 3
    Letzter Beitrag: 02.09.2010, 15:37
  3. Normal? F800GS ruckt leicht , wenn man 1. Gang einlegt.
    Von hkais im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 4
    Letzter Beitrag: 21.07.2010, 18:43
  4. Mir ist kalt
    Von Mister Wu im Forum Smalltalk und Offtopic
    Antworten: 102
    Letzter Beitrag: 21.12.2009, 19:32
  5. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15