Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Kilometerzähler oder Tripzähler

Erstellt von Adventure11, 06.07.2011, 15:14 Uhr · 21 Antworten · 3.246 Aufrufe

  1. Registriert seit
    29.07.2010
    Beiträge
    1.482

    Standard

    #11
    Zitat Zitat von Matsche1967 Beitrag anzeigen

    Kommt Ihr vor lauter Problemen wie diesen überhaupt noch zum fahren?

    Gruß JM
    Hi,

    wir fahren nur........

    sonst hätten wir ja nix zum schreiben und wenn das Moped nur steht, dann gibt es kaum bis gar keine Probleme

    Matti

  2. Registriert seit
    23.02.2005
    Beiträge
    554

    Standard

    #12
    Zitat Zitat von Microbi Beitrag anzeigen
    Das ist normal, das hat was mit dem Zeitabstand zwischen Zündung einschalten und Anlasserknopf drücken zu tun. Wenn Du direkt nach Zündung an, den Anlasser betätigst, oder wartest bis der Check fertig ist, erscheint der zuletzt eingestellte Trip. Startest Du aber während der Check läuft, kommt Der durcheiander und zeigt den Gesamtkilometerstand an. Ich hoffe ich hab mich verständlich genug ausgedrückt und wünsche noch viele Sorgenfreie Kilometer.

    kann ich nicht bestätigen. Dieses Rücksetzen auf den Kilometerstand trat bei mir nur auf, wenn die Batterie im "sterben lag". Das hatte ich nun bei 3 verschiedenen GS'en auch Dreimal. Immer wenn man merkte das die Batterie 'schwer zu tun' hatte den Anlasser zu drehen, kam oft auch das beschriebene Rücksetzproblem..

    Während des Checks zu starten hat bei mir keine Auswirkungen..

    Gruß
    Micha

  3. Registriert seit
    20.01.2009
    Beiträge
    2.662

    Standard

    #13
    Zitat Zitat von Microbi Beitrag anzeigen
    Das ist normal, das hat was mit dem Zeitabstand zwischen Zündung einschalten und Anlasserknopf drücken zu tun. Wenn Du direkt nach Zündung an, den Anlasser betätigst, oder wartest bis der Check fertig ist, erscheint der zuletzt eingestellte Trip. Startest Du aber während der Check läuft, kommt Der durcheiander und zeigt den Gesamtkilometerstand an. Ich hoffe ich hab mich verständlich genug ausgedrückt und wünsche noch viele Sorgenfreie Kilometer.
    Nö das stimmt nicht...

  4. Freiburger Gast

    Standard

    #14
    Zitat Zitat von Matsche1967 Beitrag anzeigen
    Versteht mich bitte nicht falsch, aber ich kann mich echt nur wundern.

    Kommt Ihr vor lauter Problemen wie diesen überhaupt noch zum fahren?
    Jetzt hab ich endlich einen Hinweis, warum ich von März bis jetzt nur 10000km gefahren bin.
    Immer der Horror vor dem Gedanken sich nach dem Beginn der Fahrt mit halsbrecherischen Balanceübungen auf der 2011er ADV den linken Arm soweit vorzubekommen, um den erlösenden Druckknopf zu erreichen. Man stelle sich vor mit der Gesamtkilometeranzeige fahren zu müssen
    Zum Glück bei mir nur sehr selten. Aber was mach ich im Ausland? Oder wenn ein echter Motorradfahrer zuschaut? Oder ich mit einem Reden muss? Das macht mir echt schlaflose Nächte...

    endlich erleuchtet: Freiburger

  5. Registriert seit
    15.04.2011
    Beiträge
    62

    Standard

    #15
    Ich nutz meinen Trip1 als Tankanzeigenbackup und hab noch nie ein ungewünschtes Umschalten auf Gesamtleistung erleben dürfen. Egal wie schnell oder langsam ich starte wird zunächst kurz der Gesamtkilometer und dann sofort Trip1 angezeigt.

    Gruzz

  6. Registriert seit
    20.01.2009
    Beiträge
    663

    Standard Mein Senf

    #16
    Zitat Zitat von micha Beitrag anzeigen
    ...wenn die Batterie im "sterben lag"...
    Gruß
    Micha
    +1

    Ok, hallo alle miteinander...

    zerreist mich nicht gleich in der luft...
    ich schmeisse dann mal die batterie als grund in die runde!
    ich glaube, dass die knappe auslegung der batterie der grund
    fuer die rueckstellung auf gesamtkilometerstand ist.

    In den ersten monaten mit meiner 06er GS habe ich genau das gleiche
    phaenomen festgestellt.... und es hat mich nach einiger zeit doch geaergert.

    im gleichen zug fand ich das startverhalten der kuh nicht besonders
    kraftvoll. da dieses verhalten aber 'normal' erschien habe ich mir keine
    grossen gedanken gemacht.

    im laufe der zeit erschien es als sei die batterie schwaecher und
    schwaecher geworden (was ja bei der kuh auch normal ist ).
    so schwach, dass die kuh zwar ansprang aber das display komplett
    beim startvorgang ausging und dann den gesamtkilometerstand anzeigte.

    es ging immer auf und ab mit der batterie, ueber monate, bis dann nur noch
    das allseits bekannte 'klack-klack' zu hoeren war. Selbst mit einer neuen
    GS batterie hat sich dieses verhalten nicht geaendert.
    - tageskilometer im display
    - motor aus
    - zuendung an
    - starten
    - display geht aus
    - motor laeuft
    - display geht wieder an
    - gesamtkilometerstand im display.


    nun, nach weiteren 9 monaten war auch die zweite batterie trotz ctek ladegeraet
    hin und ich habe entschieden eine Odyssey PC 625 einzubauen.



    mit dem tag (knappes jahr her, 15.06.2011) hatte sich dieses problem
    komplett davongeschlichen. die kuh startete seit dem extrem kraftvoll
    und das display bleibt sogar waehrend des startvorgangs AN! nicht zu
    schweigen vom tageskilometer stand.
    (beim zuendunganschalten ist der gesamtkilometerstand natuerlich kurz zu sehen)

    nur mal so zum nachdenken

    Viel spass beim denken.
    Beste Gruesse aus dem winterlichen Brisbane!


  7. Registriert seit
    08.03.2009
    Beiträge
    575

    Standard

    #17
    Hallo zusammen,
    mir ist das "Problem?!" bei meiner 2011er GSA ebenfalls aufgefallen. Ich habe dann mal beim Starten genauer hin geschaut: Immer gleiche Voraussetzung beim Abstellen vorausgesetzt (Anzeige Trip1). Beim Starten: Zündung an, warten bis der Check kompl. fertig ist (noch werden die Gesamtkilometer angezeigt). Wenn die gelbe Warnleuchte ausgeht, springt die Anzeige von Gesamtkilometer auf Trip1 um und bleibt auch nach dem Anlassen so! Warte ich mit meinem Druck auf den Anlasserknopf nicht ab, bis die gelbe Leuchte aus ist, bleibt die Gesamtkilometeranzeige. Das beschriebene ist immer wieder reproduzierbar!
    Vielleicht habe ich auch einen Einzelfall, aber nach diesem Gesetz funktioniert es bei mir.

    Gruß Heiko

  8. Registriert seit
    19.10.2010
    Beiträge
    44

    Standard

    #18
    Mit ist das auch aufgefallen und ich konnte mir keinen Reim darauf machen.
    Danke für die tollen Antworten. Werde das mal mit dem Startvorgang/Check und der Batterieleistung prüfen...

  9. Registriert seit
    26.07.2007
    Beiträge
    1.537

    Standard

    #19
    Bei meiner 2007er wird statt Trip 1/2 der Gesamtkilometerstand angezeigt, wenn man die GS mit dem Killschalter abschaltet und nicht mit dem Zündschlüssel. Das ist bei mir reproduzierbar.
    Zur neuen kann ich noch nix sagen, da sie erst in 4 Tagen ausgeliefert wird.

  10. Registriert seit
    25.12.2010
    Beiträge
    61

    Standard

    #20
    Ich meine,bei meiner 2011er wird Trip1 beim Neustart immer auf Gesamtkilometer zurückgesetzt. Trip 2 bleibt nach Neustart auch weiterhin Trip 2. Werde es aber demnächst nochmal genau beobachten. Hat mich bisher nie so wirklich gestört.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Kilometerzähler hängt
    Von FriedelCastro im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 14.06.2011, 20:11
  2. Kilometerzähler zählt falsch
    Von schherry im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 1
    Letzter Beitrag: 09.05.2011, 21:19
  3. Kilometerzähler läuft zu schnell bei 80 G/S
    Von boxxer65 im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 12.04.2010, 11:42
  4. Kilometerzähler spinnt
    Von lobi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 03.09.2008, 13:19
  5. Kilometerzähler klemmt
    Von Humboldt im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 21.07.2008, 17:03