Ergebnis 1 bis 5 von 5

"Klack-Klack"

Erstellt von Motorradschneiderle, 04.04.2010, 23:33 Uhr · 4 Antworten · 1.034 Aufrufe

  1. Registriert seit
    03.05.2009
    Beiträge
    140

    Standard "Klack-Klack"

    #1
    Kann das sein...ich habe eine 2007er BMW mit 12.000 Kilometer und heute habe ich die Batterie eingebaut und alles was das Motorrad von sich gegeben hat war: Klack-Klack

    Nun ja ich glaube es zwar nicht aber es hört sich an wie wenn die Batterie nicht mehr genügend Saft bringt. Frage: Geht fremd starten mit meinem Auto und kann es tatsächlich sein dass die schon über die Wupper ist?

  2. Registriert seit
    07.10.2008
    Beiträge
    649

    Standard

    #2
    Tja, die Batterie.... Fremdstarten sollte auch bei einer BMW funktionieren, hab es bei meiner alten Yamaha öfter mal gebraucht, da die Batterien regelrecht vernascht hatte und fast jährlich eine neue fällig war. Bei der Q hab ich es bislang noch nicht ausprobieren müssen

  3. Registriert seit
    26.07.2009
    Beiträge
    898

    Standard

    #3
    Warum soll Fremdstarten nicht funktionieren, .... habe ich selber erst am 01.04.2010 gemacht, ....

  4. Registriert seit
    16.05.2009
    Beiträge
    1.127

    Standard

    #4
    Hallo Motorradschneiderle,

    die Batterie ist die Ursache und ja, man kann natürlich fremdstarten.

    D.h. aber nicht das die Batterie zwingend kaputt sein muss. Entweder mit der fremdgestarteten Q durch längere Faht aufladen, oder jetzt über Nacht mit Ladegerät rangehen.

    Sollte die Batterie doch schrott sein keinesfalls teuer bei BMW kaufen, sondern deutlich günstiger im verdächtigen Zubehörhandel. Im Tourenfahrer gab es kürzlich einen Batterietest...

    Und im Winter die ausgebaute Batterie hin und wieder mal ans Ladegerät. (Hab ich mir gerade selbst hinter die Ohren geschrieben)

    Viele Grüße,
    Grafenwalder

    Viele Grüße,
    Grafenwalder

  5. Registriert seit
    26.01.2005
    Beiträge
    6.888

    Standard

    #5
    ...immer wieder die gleichen Hinweise:


    a) prüfen, ob die Schraubverbindungen der Batteriekabel fest sitzen.

    b) beim Überbrücken auf richtigen Kontakt achten, sonst funktioniert dies auch nicht.


    Zu beiden Punkten gibt es hier im Forum genügend zu lesen. Mit Chance ist die Batterie noch in Ordnung, ansonsten gilt es eine neue zu kaufen.


 

Ähnliche Themen

  1. Anlasser ? oder Elektrik ? Klack Klack Klack ....
    Von Eifler im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 31.03.2012, 19:55
  2. Nur Klack-Klack zu hören
    Von Tpauli1977 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 26.12.2011, 16:37
  3. R 1200 GS klack
    Von Smile im Forum Technik & Bastel-Ecke
    Antworten: 3
    Letzter Beitrag: 01.11.2011, 14:04
  4. Springt nicht an, nur lautes klack
    Von Moped-Tim im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.10.2011, 19:03
  5. Klick-Klack
    Von WEPE im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 14
    Letzter Beitrag: 16.07.2006, 18:51