Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Klackergeräusch aus Getriebe im warmen Zustand

Erstellt von Benni Box 12, 13.02.2013, 09:32 Uhr · 22 Antworten · 3.704 Aufrufe

  1. Registriert seit
    01.05.2012
    Beiträge
    23

    Standard

    #11
    Hallo Wolfgang,
    muss dir schon ein wenig recht geben, man sollts immer in Relation zu den produzierten Stückzahlen sehen. Der Grund für den Umstieg war bei mir das ständige Hände einschlafen, nach ca. 50km. Da hab ich mich an unserem Letzten Motorradurlaub erinnert. Hab mich damals immer nur gewundert das die GS Fahrer wie Kunstflug Piloten um die Kurve fliegen. Im Mai wars dann soweit: erste Probefahrt, sofort verliebt, direkt geheiratet + mitgenommen und gleich über die Schwelle der Garage gefahren. Liebe beim ersten Ritt. Habe bis her kein besseres, agileres und Tourentauglicheres Motorrad gefahren was so viel Spaß macht. Ich denke dir gehts da
    ähnlich wie mir und wünsch dir und euch allen ein Unfallfreies und sonniges 2013 mit vielen Kilometern auf 2 Räder.
    Grüße, Benni

  2. Registriert seit
    07.09.2012
    Beiträge
    458

    Standard 2005er GS

    #12
    hatte meine bei ca. 76tkm im aug 12 bei mir war das getriebeausgangslager defekt, sobald ich die kupplung zog war das geräsuch weg und sie lief vom getriebe her leiser,habe ich dann machen lassen. alle getriebelager, wedis, faltenbälge und weil sie eh offen war gleich eine neue kupplung obwohl die von der stärke her noch ok warnun ist wieder alles gut, allerdings das geräusch hatte ich schon seit über 25tkm und es hat mir keine sorgen bereitet. nach auskunft meiner werkstatt gibt es so einige r modelle die im stand laute "rollgeräsche" aus dem getriebe von sich gebender zustand meines getriebes war bis auf das besagte lager noch völlig ok, keines der zahnräder zeigte deutliche spuren und auch die schaltgabeln waren noch ok und das obwohl ich sehr viel schalte ohne kupplungsbetätigung hoch und runter schalte. eigentlich nur zum anfahren, anhalten und den 1 und 2 gang.vg

    - - - Aktualisiert - - -

    sorry, dieser rechner hier formatiert einfach nicht, IE7!

  3. Registriert seit
    01.11.2009
    Beiträge
    470

    Standard

    #13
    Zitat Zitat von Benni Box 12 Beitrag anzeigen
    Hallo Michael,

    bis jetzt Gott sei dank noch keine Größeren Probleme, auch der der Druckmodulator vom BKV ist noch i.O. Des einzige was
    ab und zu mal vorkommt, ist dass die Gänge zeitweise nicht, oder nicht richtig angezeigt werden. Eigentlich schade,
    dass man sich bei einem Motorrad in der Preisklasse über so was Gedanken machen muss. Nur so zum vergleich: Meine Honda Fireblade hatte in 50000km und 8 Jahren nur Öl, Bremsen, Zündkerzen und Luftfilter + Ventile einstellen bekommen. War wirklich ein Klasse Motorrad.
    Grüße

    Hallo Benni,

    das mit der Ganganzeige liegt am Poti. Es sitzt hinter der Schwinge am Getriebegehäuse und bekommt all das mit, was vom Hinterreifen aufgewirbelt wird. Zieh mal den Stecker ab, Flute es ordentlich mit WD40 und schalte ein paar mal durch, das hat schon oft geholfen. Ansonsten muss es halt erneuert werden.
    Schau mal hier Nr.4:RealOEM.com . BMW K25 R 1200 GS 04 (0307,0317) Manual Transmission

  4. Registriert seit
    06.09.2007
    Beiträge
    631

    Standard

    #14
    Zitat Zitat von Benni Box 12 Beitrag anzeigen
    ... Des einzige was ab und zu mal vorkommt, ist dass die Gänge zeitweise nicht, oder nicht richtig angezeigt werden. ...
    Moin Benni,

    das ist ein bekanntes Problem(chen), es tritt bei meiner Q immer mal wieder 1 - 2 Tage nach Regenfahrten auf. Zieh mal den Stecker vom Potentiometer (ganz hinten am Getriebe, etwas fummelig) ab und behandele ihn mit Kontaktspray (WD40 tut´s auch). Damit sollte der Fall behoben sein.
    Das klackern aus dem Getriebe ist auch relativ normal, tritt bei vielen GSen auf. Bei meiner Q ist es mal da und mal nicht, meist abhängig von der Getriebetemperatur. Mit frischem Öl ist es meist für einige Zeit nicht zu hören.

    Ciao
    Ondolf

  5. Registriert seit
    11.01.2009
    Beiträge
    7

    Standard

    #15
    Hallo Benni,

    ein Kumpel hatte das gleiche Problem und hatte noch Händlergarantie,

    Da er sehr hartnäckig war, hat die Werkstatt das Getriebe auseinander gelegt und folgendes festgestellt:

    Eine Welle hatte radiale Schleifspuren.

    Verursacher ist logischerweise das kleine Lager, welches die Welle an der einen Seite hält.

    Das Lager sitzt am Getriebeende Richtung Schwinge und ist von Außen abzunehmen.

    Das Getriebe läuft jetzt wieder geräuschfrei.

    Fazit: Das Getriebe hätte nicht auseinander genommen werden müssen, aber wer weiß das schon.

    Gruß
    Bremsscheibe

  6. K-D
    Registriert seit
    10.08.2008
    Beiträge
    289

    Standard

    #16
    Zitat Zitat von IamI Beitrag anzeigen
    Ser's,

    Ich hatte in den ersten 30.000km nur einmal einen undichten Simmering - Garantie, und ein kaputtes ABS-Steuergerät - Garantie.
    Die beiden kaputten Lenkerschalter wurden ebenfalls auf Garantie getauscht. Konnte aber alles im Rahmen ohnedies geplanter Werkstattaufenthalte behoben werden.

    Bei 80.000 habe ich die Federbeine getauscht, bei 102.000km hat die Kupplung den Geist aufgegeben (da wurden auch gleich wieder alle Simmeringe getauscht)

    Zweimal war ein Kabelbruch Ursache einer Fahrunfähigkeit (einmal mit Abschleppwagen in die Werkstatt, einmal bis 100 m vor das Werkstatttor noch selbst gefahren).

    15 Sätze Reifen, vier vordere Bremsbelagsätze, zwei vordere Bremsscheibensätze, zwei hintere Bremsscheiben vier (oder fünf) hintere Bremsbelagsätze.
    Alle 10.000 km Service.

    BKV fiept seit 130.000km fröhlich vor sich hin und tut unauffällig sein Werk - kein wie auch immer geartetes Problem (sofern man kein echter Grobmotoriker ist).
    Ich finde diese Bremse ist das Beste was es je gab, ich habe die andere zum Vergleich gefahren, ich habe bei meiner K16 eine BMW-Bremse allermoderster Art, aber die BKV-Bremse ist absolut genial.

    Und die GS rollt und rollt und rollt und ...... und macht noch immer urviel Spaß.



    Lieber Benni,

    die GS ist eines der besten Motorräder, das jemals gebaut wurde, von wem auch immer. So eine Eierlegende Wollmilchsau gbat es vorher nicht und wird es auch lange nicht mehr geben.
    Und das ganze nahezu fehlerfrei, Tausende fahren das Ding ganz einfach, einmal im Jahr zum Service und passt.
    Bei den inzwischen weit mehr als 100.000 gebauten Exemplaren, sind nur ganz wenige Fehlerfälle bekannt, viele dieser wurden großgeredet, einiges sind nur "Urban-Legends".
    In Foren werden immer nur die Moppeds bekannt, die irgendein Problem haben.
    Wenn 500 Moppeds ein Problem haben, sind das 5 Promille, so eine Fehlerquote ist schon recht klein, nahezu verschwindend. (Aber wenn nur über diese berichtet wird, bekommt man den Eindruck, das ist ein schlechtes Mopped mit mieser Qualität.
    (Unbestritten gibt es "Montagsfahrzeuge")

    Also lassen wir die Kirche im Dorf: Die 12GS ist in allen Baujahren ein nahezu perfektes Mopped, friedfertig zu fahren, Potential für alle Wege dieser Welt (für den der das kann), zuverlässig und auch verhältnismäßig günstig im Gebrauch.

    Bei der 12GS braucht man sich gar keine Gedanken machen, außer über den Fahrspaß!!!

    Liebe Grüße

    Wolfgang

  7. Registriert seit
    05.03.2011
    Beiträge
    29

    Standard

    #17
    Servus,
    meine 2008 Gsa hat bei ca. 40 000KM begonnen dieses Geräusch zu entwickeln, im Leerlauf war es da, mit gezogener Kupplung sofort wieder weg . Ich war damals unterwegs von Guatemala nach Alaska und retour und hatte noch 25 000KM vor mir .
    Das Geräusch ist mit der Zeit stärker geworden , ich bin aber problemlos wieder bis Guatemala zurück gekommen . Ich habe jetzt 67000KM auf dem Tacho und laut unserem Freundlichen hier sollte ich das Getriebe anschauen lassen .
    Was kann passieren wenn ich so weiterfahre ? Kann der Schaden größer werden ?
    Gruß,
    Julius

  8. Registriert seit
    01.05.2012
    Beiträge
    23

    Standard

    #18
    Hallo RichardO, hallo Muemi,

    werde es erst mal mit der Methode Stecker abziehen, Kontakte reinigen und mit WD40 fluten versuchen. Probieren geht über studieren. Falls es nicht klappt muss das Schalt-Poti halt dran glauben.
    Danke für euere Antworten.

    Grüße

  9. Registriert seit
    20.11.2010
    Beiträge
    430

    Standard

    #19
    Hallo zusammen,

    meine Dicke BJ 2008 (Mü) zeigte nun bei 41200km die gleichen Symtome.

    Ich hab sie jetzt in die Werkstatt gebracht. Der Meister meint, dass er
    sich das Getriebe ansehen muss um ein Schadensbild zu bestimmen.
    Leider konnte man mir trotz Checkheftgepflegtes Bike und Garantieverlängerung keine Zusage
    für die Kostenübernahme geben.

    Worst Case kostet allein die Analyse (Getriebe Ein- und Ausbau) 500,-€

    Weis wer was da im Detail kaputt sein kann und ob die Kosten von der Garantieverlängerung getragen werden ?

  10. Registriert seit
    05.03.2011
    Beiträge
    29

    Standard

    #20
    Ich mußte das Getriebe austauschen...und selbst bezahlen .
    Gruß,
    Julius


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. R 1200 GS Geht im Stand bei warmen Wetter aus
    Von Ralle10 im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 11.09.2012, 20:53
  2. 100GS Getriebe klappert im Leerlauf im heissen Zustand
    Von Peter Becker im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 03.08.2010, 19:50
  3. ÖL-Zustand im Getriebe ???
    Von Sonntagsbummler im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.05.2010, 10:51
  4. Schaltprobleme bei warmen Getriebe
    Von 2ventilesindgenug im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 24.03.2009, 18:45
  5. Kupplung schwergängig bei warmen Motor
    Von Rüdi im Forum 2 Ventiler
    Antworten: 5
    Letzter Beitrag: 18.08.2008, 20:02