Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Knatterndes Geräusch 2010Adv

Erstellt von schillermann, 20.07.2010, 03:12 Uhr · 10 Antworten · 1.827 Aufrufe

  1. Registriert seit
    19.06.2010
    Beiträge
    4

    Standard Knatterndes Geräusch 2010Adv

    #1
    Hallo auch!

    So nun mein erster Beitrag hier nachdem ich schon ne Weile hier mitlese und sehr angetan bin von diesem Forum,.
    Hab mir vor ca.5 Wochen ne neue sprich 2010er Adventure zugelegt und schon ein paar Kilometer damit abgespult, nach ca. 6000KM trat dann plöztlich ein Gräusch beim Beschleunigen auf, kann es schlecht beschreiben, am ehesten wie ein Knattern oder Scheppern, kommt von vorn bzw Richtung Tank, konnte es bislang auch nicht wirklich orten.. Es ist nur zu hören zwischen 2-und 3000 Umdrehungen, dann verschwindet es komplett. War deswegen auch schom beim Freundlichen, der meinte nach eingehender Probefahrt, das sei normal und würde zu den Besonderheiten bzw Absonderlichkeiten eines Boxers gehören. Mache mir trotzdem ein paar Gedanken deswegen, insbesondere weil der Krach erst nach einigen tasuend Kilometern auftrat und nicht schon gleich, und wüsste gerne ob ihr auch solche Erfahrungen gemacht habt? Muss ich mich erst an den Boxersound mit allem drum und dran gewöhnen oder deutet das auf ein Problem hin? Hab zuerst gedacht irgendwas wäre locker , würde sich lösen, dachte an Verkleidung, Scheibe etc, aber auch langes Suchen brachten kein Ergebniss, nix wackelt, nix brummt in der Richtung. Wäre euch sehr dankbar für Erfahrungen!
    Damit das alles nicht ganz so negativ klingt, will ich mal noch erwähnen, dass ich mit dem Teil(meine erste BMW nach 4mal Japan) ansonsten hochzufrieden bin, eigentlich begeistert, hat mich mit ner grossen Menge Spass grade mal nach Norwegen und zurück gebracht und macht auch sonst hier im Alltag nur Laune.

    Gruss

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Klingt überhaupt nicht negativ. Das gibt es nicht, dass ein auffälliges Geräusch plötzlich neu dazu kommt, welches vorher nicht da war. Irgendwas ist lose oder hinunter gefallen.

    Tritt es auch auf, wenn Du im Stand m Gasgriff drehst? Wie ist denn der Klang des Geräusches? Gibt es evtl. einen Unterschied bei kaltem oder warmen Motor?

  3. Registriert seit
    17.07.2009
    Beiträge
    14

    Standard

    #3
    Hallo,
    deine Schilderung über das Geräusch kommt mit bekannt vor. Macht meine auch. Nur würde ich das Geräusch mehr als ein Flattern beschreiben. Mein Freundlicher meint, dass das Geräusch eventuell von einem Kabeletikett unterm Tank kommen könnte. Ich persönlich habe die Bremsleitung vorne unter Verdacht diese hat unter dem Tank einen Fixpunkt Metall auf Metall und dies konstruktiv mit gewolltem Spiel. Aber wie gesagt nur eine Vermutung. Da das Geräusch gleichbleibend ist, sprich sich nicht verändert habe ich da keine Bedenken. Bin aber Boxerklänge und Geräusche gewohnt und daher nicht leicht zu erschrecken.

  4. Registriert seit
    19.06.2010
    Beiträge
    253

    Standard

    #4
    Zentrale Frage: ist das Geräusch reproduzierbar wenn Du die Q aufbockst und im Stand/Leerlauf hochdrehst ?

    Kommt das Geräusch aufgebockt im Stand wenn Du im 1./2./3./4./.5 Gang hochdrehst ? (ASC vorher ausschalten !)

    Wenn es nur beim Fahren kommt, such mal vorne, ob irgendwo ein Kleber oder ein Kabelbinder gegen den Rahmen/Tank etc. knattert.

  5. Registriert seit
    19.06.2010
    Beiträge
    4

    Standard

    #5
    Zitat Zitat von peter-k Beitrag anzeigen
    Klingt überhaupt nicht negativ. Das gibt es nicht, dass ein auffälliges Geräusch plötzlich neu dazu kommt, welches vorher nicht da war. Irgendwas ist lose oder hinunter gefallen.

    Tritt es auch auf, wenn Du im Stand m Gasgriff drehst? Wie ist denn der Klang des Geräusches? Gibt es evtl. einen Unterschied bei kaltem oder warmen Motor?
    Moin!

    Nein im Stand ist nix davon zu hören, nur beim Fahren; kalter oder warmer Motor macht auch keinen Unterschied.

    Gruss

  6. Registriert seit
    19.06.2010
    Beiträge
    4

    Standard

    #6
    Zitat Zitat von troed Beitrag anzeigen
    Zentrale Frage: ist das Geräusch reproduzierbar wenn Du die Q aufbockst und im Stand/Leerlauf hochdrehst ?

    Kommt das Geräusch aufgebockt im Stand wenn Du im 1./2./3./4./.5 Gang hochdrehst ? (ASC vorher ausschalten !)

    Wenn es nur beim Fahren kommt, such mal vorne, ob irgendwo ein Kleber oder ein Kabelbinder gegen den Rahmen/Tank etc. knattert.
    Nein leider so nicht reproduzierbar, hatte ich schon versucht, nur beim Fahren zu hören. Danke für den Tip, werd mich gleich mal auf die ´Suche´ nach Kabelbinder etc. machen.

    Gruss

  7. Registriert seit
    13.04.2009
    Beiträge
    32

    Standard

    #7
    Moin,

    so ein merkwürdiges Geräusch hatte ich auch (GSA 09).

    Hab durch Zufall gesehen, dass sich die Zusatzscheinwerfer meiner ADV

    verstellt hatten und bei einer bestimmten Drehzahl an den Sturzbügel

    stießen (Vibration) hab sie weiter runtergedreht und mein mein Geräusch

    war weg.

  8. Registriert seit
    19.06.2010
    Beiträge
    4

    Standard

    #8
    @troed:
    Kabelbinder oder Etiketten waren leider keine störenden zu finden. Trotzdem danke für den Tip.

    Zitat Zitat von bernd70 Beitrag anzeigen
    Moin,

    so ein merkwürdiges Geräusch hatte ich auch (GSA 09).

    Hab durch Zufall gesehen, dass sich die Zusatzscheinwerfer meiner ADV

    verstellt hatten und bei einer bestimmten Drehzahl an den Sturzbügel

    stießen (Vibration) hab sie weiter runtergedreht und mein mein Geräusch

    war weg.
    Werd ich morgen mal nen Blick drauf werfen, danke für den Hinweis. Wie war denn das Licht bzw die Einstellung deiner Zusatzscheinwerfer nach dem Verdrehen , noch im Rahmen?

    Gruss

  9. Registriert seit
    13.04.2009
    Beiträge
    32

    Standard

    #9
    Zitat Zitat von schillermann Beitrag anzeigen
    @troed:
    Kabelbinder oder Etiketten waren leider keine störenden zu finden. Trotzdem danke für den Tip.



    Werd ich morgen mal nen Blick drauf werfen, danke für den Hinweis. Wie war denn das Licht bzw die Einstellung deiner Zusatzscheinwerfer nach dem Verdrehen , noch im Rahmen?

    Gruss
    Hallo Schillermann,

    ich muß gestehen dass ich darauf nicht geachtet habe. Sind ja nur die "Nebellampen".
    Aber da die Einstellung je nach Bechleunigung, Sitzposition vorn oder weiter hinten, Zuladung eh reichlich schwankt sehe ich das nicht so eng.

    Ich denke aber das es jetzt wieder die Originalstellung ist. Fing ja bei mir auch erst nach ca. 6000 KM an.

    Habe die Lampenschrauben wieder festgezogen. Das muss ich aber leider regelmäßig machen, die lösen sich wieder. Muss mir mal ne Lösung dafür ausdenken.

  10. Registriert seit
    25.05.2008
    Beiträge
    267

    Standard

    #10
    Zitat Zitat von bernd70 Beitrag anzeigen
    ... Habe die Lampenschrauben wieder festgezogen. Das muss ich aber leider regelmäßig machen, die lösen sich wieder. Muss mir mal ne Lösung dafür ausdenken.
    Damit kann ich dienen: zieh die Schrauben mit dem korrekten Drehmoment von 6 Nm an und die lösen sich nicht mehr von alleine.

    Gruß,
    vacca


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. rasselndes Geräusch
    Von beast0815 im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 11
    Letzter Beitrag: 19.05.2011, 10:38
  2. Beängstigendes Geräusch
    Von nntops im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 12.07.2010, 19:44
  3. R 1200 GS Adventure ABS Geräusch lauter
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 23.02.2009, 19:13
  4. Kardan Geräusch
    Von bigagsl im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 19.08.2007, 02:11
  5. Geräusch?
    Von Marius im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 23.05.2007, 08:18