Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21

Kupplungs-/Getriebeproblem ???

Erstellt von Nightrider, 10.11.2008, 12:29 Uhr · 20 Antworten · 3.573 Aufrufe

  1. Registriert seit
    01.09.2007
    Beiträge
    33

    Ausrufezeichen Kupplungs-/Getriebeproblem ???

    #1
    Hallo Kollegen ,

    ich brauche fachmännischen Input von technisch versierten Q-Treibern.

    Gestern habe ich mein Gefährt auf den Hauptständer gestellt und gestartet.

    Im LEERLAUF drehte sich das Hinterrad kontinuierlich , ließ sich jedoch problemlos mit der Hand oder dem Fuss anhalten.

    Da ich nur ein Kaufmann mit zwei Linken Händen für's Schrauben bin - ist das normal, vielleicht wegen dem Kardanantrieb oder sollte ich besser mal den Freundlichen aufsuchen ?

    P.S., meine Q ist eine normale R 1200 GS, Bj. 11/2007 mit 5.900 km auf der Uhr.

    Danke für hilfreiche Informationen ohne Sarkasmus.....

    Beste Grüße

    Nightrider

  2. Registriert seit
    02.11.2008
    Beiträge
    100

    Standard

    #2
    Moin,
    das ist normal, solange Du es festhalten kannst ist das völlig ok. Hat auch nichts mit dem Kardanantrieb zu tun.
    Es folgt wahrscheinlich auch noch eine genauere Erklärung auf deine Frage, aber ich kann Dich wenigstens schon einmal beruhigen

  3. Wogenwolf Gast

    Standard

    #3
    Zitat Zitat von Konrollis Beitrag anzeigen
    Moin,
    das ist normal, solange Du es festhalten kannst ist das völlig ok. Hat auch nichts mit dem Kardanantrieb zu tun.
    Es folgt wahrscheinlich auch noch eine genauere Erklärung auf deine Frage, aber ich kann Dich wenigstens schon einmal beruhigen

    Stimmt. Hatte ich sowohl an meinen Ketten- als auch an meinen Kardan-Mopeds!
    Warum? Keine Ahnung

  4. JOQ
    Registriert seit
    27.04.2006
    Beiträge
    2.926

    Standard

    #4
    Ist normal, solange die Maschine kalt ist, bei warmen Motor sollte es weg sein Solange Getriebeöl, etc. kalt und "zähflüssig" sind läuft das Hinterrad mit.

  5. RAINI Gast

    Standard

    #5
    Völlig normal du Kaufmann
    Mach Dir keine Sorgen,meine 2008er hat das auch und meine 250er Honda und mein ''richtiges Mopp'' die HONDA 50 ccm Automatik auch wenn's kalt sind.

    Ist auch bei Auto's so!!!

    lg Raini

  6. Registriert seit
    01.09.2007
    Beiträge
    33

    Reden Na dann vielen Dank an alle !!!

    #6
    Hallo Zusammen,

    vielen Dank für die raschen Antworten - nun bin ich wieder beruhigt.

    Noch schöne Ausritte dieses Jahr und immer daran denken - rechts ist Gaaaaaaasssssss

    Beste Grüße

  7. RAINI Gast

    Standard

    #7
    Also noch kurz der Senf von mir!

    Wenn Du die Kupplung los lässt (Neutral) dann dreht sich die Getriebehauptwelle (Eingangswelle) mit (das Teil wo die großen Zahnräder draufsitzen) und wenn dann das Getriebeöl auch noch kalt ist, ist es die beste Voraussetzung das sich das dazu gehörige Antriebsrad auch dreht.(innere Reibung?)
    Darum tritt man ja auch immer auf die Kupplung (AUTO) bevor der Schlüssel gedreht wird,damit's der Starter leichter hat.Besonders im Winter!!!

    Ich hoffe das stimmt so halbwegs,bin ja auch schon 10 Jahre von der Mechanikerei weg

    Gruß RAINI


  8. Registriert seit
    03.07.2008
    Beiträge
    134

    Standard

    #8
    Zitat Zitat von RAINI Beitrag anzeigen
    Völlig normal du Kaufmann
    Mach Dir keine Sorgen,meine 2008er hat das auch und meine 250er Honda und mein ''richtiges Mopp'' die HONDA 50 ccm Automatik auch wenn's kalt sind.

    Ist auch bei Auto's so!!!

    lg Raini
    hallo raini,
    ich fahr jetzt doch schon ein paar monate auto.... auch verschiedene marken.....
    aber,


    ich hab noch nie.... noch nie einen hauptständer am auto gesehen

  9. simon-markus Gast

    Standard

    #9
    Zitat Zitat von JOQ Beitrag anzeigen
    Ist normal, solange die Maschine kalt ist, bei warmen Motor sollte es weg sein Solange Getriebeöl, etc. kalt und "zähflüssig" sind läuft das Hinterrad mit.
    Jo, ist richtig, aber die BMW hat ne Trockenkupplung zwischen Motor und Getriebe.
    Will sagen, es ist eher die kalte Trockenkupplung welche nicht 100%ig trennt.

  10. RAINI Gast

    Standard

    #10
    Zitat Zitat von herbert_r Beitrag anzeigen


    ich hab noch nie.... noch nie einen hauptständer am auto gesehen
    WAS? Dein Auto hat keinen Hauptständer nicht???
    Gibt's ja nicht,mußt sofort in die Werkstatt damit
    Gruß RAINI


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Getriebeproblem ??? Es läuft nur der 5. Gang !
    Von sorkum im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 25.04.2011, 21:10
  2. Getriebeproblem
    Von Qhirt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.04.2010, 20:29
  3. Getriebeproblem
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 30.07.2008, 21:42
  4. Getriebeproblem???
    Von KlausiMausi im Forum R 850 GS und R 1100 GS
    Antworten: 87
    Letzter Beitrag: 11.12.2007, 13:49
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31