Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Kupplungs-/Getriebeproblem ???

Erstellt von Nightrider, 10.11.2008, 12:29 Uhr · 20 Antworten · 3.572 Aufrufe

  1. Baumbart Gast

    Standard

    #11
    Zitat Zitat von simon-markus Beitrag anzeigen
    Jo, ist richtig, aber die BMW hat ne Trockenkupplung zwischen Motor und Getriebe.
    Will sagen, es ist eher die kalte Trockenkupplung welche nicht 100%ig trennt.
    im Leerlauf ist die Kupplung nicht getrennt. Es sind die Zahnräder im Getriebe die im Getriebeöl rumrühren. Und weil das Öl noch zäh ist überträgt es die Bewegung der Eingangswelle auf die Ausgangswelle, ohne dass die Zahnräder verbunden sind. Ein sehr uneffizienter Wandler.
    edit: - UPS, steht ja oben schon, aber doppelt gemoppelt... ;-)

  2. Registriert seit
    10.07.2007
    Beiträge
    19.766

    Standard

    #12
    Zitat Zitat von simon-markus Beitrag anzeigen
    Jo, ist richtig, aber die BMW hat ne Trockenkupplung zwischen Motor und Getriebe.
    Will sagen, es ist eher die kalte Trockenkupplung welche nicht 100%ig trennt.
    deine aussage passt zu einer nass(ölbad)kupplung.
    da werden die reibscheiben und mitnehmerscheiben durch das kalte öl miteinander verbunden.
    eine trockenkupplung trennt immer zu 100%, solange sie nicht defekt oder falsch eingestellt ist.


    hier im ausgangsbeitrag ist aber von laufenlassen im leerlauf die rede, also wohl bei unbetätigter kupplung. dies phänomen ist oben schon erklärt worden.

  3. simon-markus Gast

    Standard

    #13
    Zitat Zitat von Baumbart Beitrag anzeigen
    im Leerlauf ist die Kupplung nicht getrennt. Es sind die Zahnräder im Getriebe die im Getriebeöl rumrühren. Und weil das Öl noch zäh ist überträgt es die Bewegung der Eingangswelle auf die Ausgangswelle, ohne dass die Zahnräder verbunden sind. Ein sehr uneffizienter Wandler.
    Mea Culpa, Ihr habt natürlich recht.

  4. Registriert seit
    03.07.2008
    Beiträge
    134

    Standard

    #14
    Zitat Zitat von RAINI Beitrag anzeigen
    WAS? Dein Auto hat keinen Hauptständer nicht???
    Gibt's ja nicht,mußt sofort in die Werkstatt damit
    Gruß RAINI
    hallo raini,
    mein auto hat vier beiner,
    an jeder ecke einer.
    drei beiner hät,
    umfalln tät

  5. RAINI Gast

    Standard

    #15
    Zitat Zitat von herbert_r Beitrag anzeigen
    hallo raini,
    mein auto hat vier beiner,
    an jeder ecke einer.
    drei beiner hät,
    umfalln tät
    Du Herbert dann kennst die ''Sulki'' nicht?

    Hatte auch drei Beine,
    aber umgefallen ist keine

    lG RAINI

  6. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #16
    ich grabe den alten Thread hier nochmal aus


    ...und bräuchte zur Beruhigung mal euer Fachwissen, bzw. eure Erfahrungen:

    Mein Problem (wenn es denn eins ist):
    meine 2007er GS macht mir für meinen Geschmack zu laute Geräusche aus dem Getriebe.
    Diese gestaltern sich derart, dass immer ein mahlendes Geräusch aus dem Getriebe-/Antriebsbereich zu hören ist.
    Vorrangig höre ich das, wenn ich in meine Tiefgarage rolle (Motor ist dann aus), aber auch wenn ich z.B. langsam an eine Ampel oder dergleichen ranrolle.
    Kuppele ich aus, sind die Geräusche fort (also eher Getriebe, nicht Kardan)
    Soweit ich mich erinnere , hat die 12er ein Schrägverzanhntes Getriebe, was die Geräusche evtl erklären könnte?!?

    Sind diese Geräusche normal (sprich: habt ihr das bei euren Maschinen auch) oder sollte ich lieber mal den aufsuchen?
    Da ich die Geräusche auch bei laufendem Motor höre (wenn ich langsam rolle oder die Umgebungsgeräusche gering sind), gibt mir das etwas zu denken...

  7. TomTom-Biker Gast

    Standard

    #17
    Zitat Zitat von Lars_W Beitrag anzeigen
    ich grabe den alten Thread hier nochmal aus


    ...und bräuchte zur Beruhigung mal euer Fachwissen, bzw. eure Erfahrungen:

    Mein Problem (wenn es denn eins ist):
    meine 2007er GS macht mir für meinen Geschmack zu laute Geräusche aus dem Getriebe.
    Diese gestaltern sich derart, dass immer ein mahlendes Geräusch aus dem Getriebe-/Antriebsbereich zu hören ist.
    Vorrangig höre ich das, wenn ich in meine Tiefgarage rolle (Motor ist dann aus), aber auch wenn ich z.B. langsam an eine Ampel oder dergleichen ranrolle.
    Kuppele ich aus, sind die Geräusche fort (also eher Getriebe, nicht Kardan)
    Soweit ich mich erinnere , hat die 12er ein Schrägverzanhntes Getriebe, was die Geräusche evtl erklären könnte?!?

    Sind diese Geräusche normal (sprich: habt ihr das bei euren Maschinen auch) oder sollte ich lieber mal den aufsuchen?
    Da ich die Geräusche auch bei laufendem Motor höre (wenn ich langsam rolle oder die Umgebungsgeräusche gering sind), gibt mir das etwas zu denken...
    Ist natürlich schwierig eine Ferndiagnose abzugeben, die dann auch noch zutrifft.
    Meine macht keine deartigen Gräusche. Ich kenne das allerdings von einem meiner ehemaligen Autos einem 3er E36 (1993 Serie und neu ohne Potenzverstärker und anatolisches Fenstergehänge). Hier war nach Auskuppeln das mahlende Geräusch auch weg. Trat vorzugsweise bei warmen Getriebe auf und kam von den Nadellagern der Eingangswelle. War aber absolut unkritisch. Auto fuhr ich übrigens etliche Jahre bis 284000 km ohne Probleme (Steuergerät war mal kaputt). Das war noch Wertarbeit!

    Teste es mal bei Deinem Auto (mit Schaltgetriebe!), würde micht nicht wundern wenn Du dort ähnliches hörst. Möglicherweise etwas leiser.

    Stichwort schrägverzahntes Getriebe geht wohl in die falsche Richtung. Mahlende Geräusche sind meist Lagergeräusche.

    Sicherheitshalber trotzdem Händler fragen.

    Gruß
    Thomas

  8. Registriert seit
    25.08.2007
    Beiträge
    422

    Standard

    #18
    Zitat Zitat von TomTom-Biker Beitrag anzeigen
    Auto fuhr ich übrigens etliche Jahre bis 284000 km ohne Probleme. Das war noch Wertarbeit!
    kenn ich, mein schöner 5-zylinder Audi war auch unkaputtbar...bis ihn ein Txifahrer geschrottet hat...

    Teste es mal bei Deinem Auto (mit Schaltgetriebe!), würde micht nicht wundern wenn Du dort ähnliches hörst. Möglicherweise etwas leiser.
    Geräusche dieser Art gab es bei meinem Audi nicht...und auch nicht bei meiner Transalp, die war absolut still.

    Werd die Tage mal beim Händler vorbeischauen, da noch mehrere Sachen nicht ganz stimmig sind (von den 4en in den 5en Gang schaltet sie ab und an in einen "Leergang"; das Rad dreht sich im aufgebockten Zustand leicht mit, auch wenn sie warm ist ...und außerdem habe ich den Verdacht, dass der bei der letzten Inspektion "vergessen" hat die Ventile nachzustellen... und noch das ein oder andere mehr )

    danke für deien Antwort

  9. TomTom-Biker Gast

    Standard

    #19
    Zitat Zitat von Lars_W Beitrag anzeigen
    (von den 4en in den 5en Gang schaltet sie ab und an in einen "Leergang"; das Rad dreht sich im aufgebockten Zustand leicht mit, auch wenn sie warm ist
    Das mit dem Gängespringen ist nicht so gut, das mit dem Radmitdrehen im Leerlauf ist unkritisch, sofern Du das Rad mit der Hand noch anhalten kannst. Zahnräder auf der Ein- und Ausgangsseite sind über das Öl gekuppelt. Je nach Getriebeölstand, Temperatur und Reibung im Antriebsstrang ist das mehr oder weniger stark ausgeprägt.

    Viel Glück bei Deinem Werkstattbesuch.

    Gruß
    Thomas

  10. Registriert seit
    01.07.2013
    Beiträge
    143

    Standard

    #20
    na klar hatt es den..... aber nur morgens beim aufwachen )

    Zitat Zitat von RAINI Beitrag anzeigen
    WAS? Dein Auto hat keinen Hauptständer nicht???
    Gibt's ja nicht,mußt sofort in die Werkstatt damit
    Gruß RAINI


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Getriebeproblem ??? Es läuft nur der 5. Gang !
    Von sorkum im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 25.04.2011, 21:10
  2. Getriebeproblem
    Von Qhirt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.04.2010, 20:29
  3. Getriebeproblem
    Von Uralmanni im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 30.07.2008, 21:42
  4. Getriebeproblem???
    Von KlausiMausi im Forum R 850 GS und R 1100 GS
    Antworten: 87
    Letzter Beitrag: 11.12.2007, 13:49
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31