Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Ladegerät

Erstellt von Horst Parlau, 18.10.2015, 17:58 Uhr · 17 Antworten · 2.771 Aufrufe

  1. Registriert seit
    24.12.2004
    Beiträge
    282

    Standard Ladegerät

    #1
    Hallo Freunde,

    eine Frage an die "Elektriker" unter euch.

    Wenn ich mein Ladegerät Optimate 4 an die Bordsteckdose meiner GSA (CanBus) anschließe, erscheint nach dem Testzyklus eine rote Warnlampe (Dauerlicht - kein Blinken) und teilt mir mit, daß scheinbar irgendwo ein Defekt vorliegt. (Batterie etc...)
    Schließe ich das Ladegerät aber direkt an die Batterie an, erscheint nach dem Testzyklus die grüne Lampe und will mir erzählen, daß alles in Ordnung ist.

    An was kann das denn liegen???

    Danke für die Info
    Horst

  2. Registriert seit
    30.08.2012
    Beiträge
    233

    Standard

    #2
    Funktioniert deine Bordsteckdose überhaupt ? Evt. mal die 12 Volt an der Dose im normalen Betrieb messen oder mit einem "Verbraucher" testen.

  3. Registriert seit
    09.01.2010
    Beiträge
    28.129

    Standard

    #3
    ich hab nur ein 3er....

    muss man beim 4er nicht den BMW-Modus aktivieren????

  4. Registriert seit
    24.12.2004
    Beiträge
    282

    Standard

    #4
    Hallo BGSM,

    das Optimate erkennt den CanBus - also gehe ich davon aus, daß die Dose funktioniert. Werde ich aber noch einmal mit einem Verbraucher prüfen.

    Danke einstweilen
    Gruß
    Horst

  5. Registriert seit
    17.04.2004
    Beiträge
    12.708

    Standard

    #5
    Hi
    Schliess' das Ding an der Batterie an und umgeh' den ganzen Firlefanz. In diesem Zug würde ich eine abgesicherte Leitung von der Batterie zur Steckdose ziehen und die serienmässige Zuleitung stillegen. Allerdings muss man dann (so wie in der Vergangenheit) eben seine Gehirnzellen etwas zusammennehmen und darf keinen Verbraucher dauernd angeschlossen lassen.
    gerd

  6. Registriert seit
    01.07.2012
    Beiträge
    104

    Standard

    #6
    Hallo,
    der Bordcomputer akzeptiert an der Steckdose nur das BMW Ladegerät. Fremdgeräte mußt Du direkt an die Batterie anklemmen. Bei meinem Cetek 5 war dafür extra ein Kabel mit wasserdichter Kupplung dabei. Damit funktioniert das einwandfrei.

  7. Registriert seit
    25.04.2009
    Beiträge
    347

    Standard

    #7
    Zitat Zitat von gsfranz Beitrag anzeigen
    Hallo,
    der Bordcomputer akzeptiert an der Steckdose nur das BMW Ladegerät. Fremdgeräte mußt Du direkt an die Batterie anklemmen. Bei meinem Cetek 5 war dafür extra ein Kabel mit wasserdichter Kupplung dabei. Damit funktioniert das einwandfrei.
    Das ist falsch!

    BC Battery Controller 706DEBCKPA Batterieladegerät/Erhaltungsgerät, 6 Volt/12 Volt/12 Volt

    Verwende ich seit zwei Jahren und funktioniert TOP, an der Bordsteckdose!!!

    Gruß Thomas

  8. Registriert seit
    24.12.2004
    Beiträge
    282

    Standard

    #8
    Hallo Freunde,

    das verstehe ich auch nicht.
    Das Optimate 4 wird ausdruecklich fuer die GS empfohlen. Warum sollte nur das original BMW Ladegeraet funktionieren?
    Viele Biker Kollegen in diesem Forum benutzen das Optimate 4 fuer ihre GS.

    Klaert mich bitte mal auf....

    Gruss
    Horst

  9. Registriert seit
    03.05.2014
    Beiträge
    436

    Standard

    #9
    hallo
    ich bin mal so frei und benutze dieses ladegerätthema um meine frage zu stellen denn man mup ja nicht alles 20 mal eröffnen

    also ich will mir ein original bmw ladegerät kaufen und hab dabei festgestellt das es zig ausführungen gibt wie es scheint
    kennt jemand die genauen unterschiede sagen oder sind die alle gleich nur immer moderner geworden und es ist egal welches man kauft ?

    hoffe auf hilfe lg andreas

  10. Registriert seit
    01.08.2015
    Beiträge
    444

    Standard

    #10
    Hallo Andreas,

    die genauen Unterschiede kann ich Dir nicht erklären, lediglich aus der eigenen Erfahrung berichten:

    Für unsere 2005er GSse hatte ich damals dieses Ladegerät gekauft:

    http://www.gs-forum.eu/attachments/b...egeraet-02.jpg

    Funktioniert auch bei den jetztigen 2011ern problemlos über die Bordsteckdose. Gib es neu nicht mehr, wird aber immer wieder einmal in der Bucht angeboten. Ist laut BMW-ET-Katalog durch eine Nachfolgemodell ersetzt worden:

    RealOEM.com - BMW Online Ersatzteilkatalog

    Gehe daher davon aus, daß auch dieses für Deine GS geeignet ist.

    Gruss
    Klaus


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Original Ladegerät BMW
    Von bmwsri im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 19.07.2006, 23:44
  2. Ladegerät Optimate III
    Von nERgie im Forum Zubehör
    Antworten: 2
    Letzter Beitrag: 25.04.2006, 20:23
  3. Starthilfe bei GS und welches Ladegerät
    Von teletommy im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 05.04.2006, 14:47
  4. Ladegerät über Steckdose: Zündung?
    Von uli321 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 16.03.2006, 18:07
  5. Suche Sturzbügel/Ladegerät/Alarm/Blinkerrücksteller usw.
    Von Hennaman im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 27.10.2005, 16:53